This PracSoft User Guide is intended to assist users through all aspects of using PracSoft in your Practice’s daily operations. It entails topics including creating user accounts, practitioner details, patient records, managing bookings and visits, bank accounts, registering for Medicare Online claiming options, issuing accounts, generating reports and much, much more.

This guide is designed to be used in conjunction with the PracSoft Online Help (available from within PracSoft by pressing F1) and the HCN Knowledge Base at www.hcn.com.au/kb.
Contents

Getting Started .................................................................................................................................................. 5
Using this User Guide ......................................................................................................................................... 5
Installation .......................................................................................................................................................... 6
Launch PracSoft – First Time .............................................................................................................................. 6
PracSoft Licence ................................................................................................................................................ 6
Setup a Bank Account .......................................................................................................................................... 7
Practice Letterhead ............................................................................................................................................. 8
Setup an Initial ‘Top-Level’ User ......................................................................................................................... 9
Setup Printers .................................................................................................................................................... 10

Accounts ............................................................................................................................................................ 11
Understanding Account Types .......................................................................................................................... 11
Locations, Provider Numbers, and Minor IDs .................................................................................................... 12
Account Examples ............................................................................................................................................. 12
Adding Practitioner and User Accounts ........................................................................................................ 13
Setting up a Locum’s or Allied Health Worker’s Details .............................................................................. 14
Registering a Practitioner to use GST ............................................................................................................... 18
Setting up a Practitioner over Multiple Locations .......................................................................................... 19
Creating a Practitioner Letterhead .................................................................................................................. 20
Changing Passwords ....................................................................................................................................... 20
Forgotten Your Password ................................................................................................................................. 20

Patient Details .................................................................................................................................................. 22
Search for Patient Files ..................................................................................................................................... 22
Quick Search .................................................................................................................................................... 22
Advanced Search ............................................................................................................................................ 23
Search via Medicare Card Swipe ..................................................................................................................... 24
Search via Patient Details ................................................................................................................................ 24
Creating a Patient Record ................................................................................................................................. 25
Allocating Next of Kin ...................................................................................................................................... 27
Creating a New Next of Kin Record .................................................................................................................. 28

Allocating an Emergency Contact .................................................................................................................. 29
If the Emergency Contact is the same as the Next of Kin ............................................................................ 29
If the Emergency Contact is different from the Next of Kin ......................................................................... 29
Create an Emergency Contact Record ........................................................................................................... 30

Allocating Other Payer ................................................................................................................................... 31
Create an ‘Other Payer’ Account...................................................................................................................... 31

Editing Patient Records ................................................................................................................................ 32

Validating Patient Details ............................................................................................................................... 32
eHealth: IHI ....................................................................................................................................................... 32
Setup IHI Certificates ....................................................................................................................................... 32
Validate IHI No and Status ............................................................................................................................... 33
IHI Number Not Found ................................................................................................................................... 34

Online Patient Verification (OPV) and Online Veteran Verification (OVV) ................................................. 34

Merging Patient Records ................................................................................................................................. 37
Changing a Patient’s Status ............................................................................................................................. 38
Return Patient to Active (Medical Director) .................................................................................................... 38
Marking Patients Inactive by Last Seen (Medical Director) .......................................................................... 38

Last updated: Monday, January 21, 2013
Marking a Patient as Deceased .................................................................................................................. 39
Recording Appointment Notes for Patients ............................................................................................. 40
Appointment Reminder ............................................................................................................................... 40
Printing Patient Labels ............................................................................................................................... 41
Appointment Book ....................................................................................................................................... 42
Configure Appointment Book ....................................................................................................................... 42
Layout .......................................................................................................................................................... 42
Create an Appointment Book ....................................................................................................................... 43
Adding Practitioners to the Appointment Book .......................................................................................... 44
Manually Adding Practitioners to the Appointment Book .......................................................................... 44
Synchronising Practitioners in the Appointment Book .............................................................................. 45
Appointment Hours / Sessions per Hour ....................................................................................................... 47
Practitioner Availability ............................................................................................................................... 48
Standard Session ......................................................................................................................................... 48
Special Sessions ........................................................................................................................................... 49
Record Days Absent ..................................................................................................................................... 51
Record Hours Absent .................................................................................................................................. 52
Adding an Appointment ............................................................................................................................... 53
Recording an Appointment – Existing Patient ............................................................................................ 53
Recording an Appointment – New Patient ................................................................................................... 55
Recording a Long Appointment .................................................................................................................. 56
Making a Fit Appointment ........................................................................................................................... 58
Recording a Recurring Appointment ......................................................................................................... 60
Adding a Reserved Appointment ............................................................................................................... 61
Specifying the Type of Appointment .......................................................................................................... 63
 Cancelling an Appointment ......................................................................................................................... 64
Deleting a Single Appointment ..................................................................................................................... 64
Deleting a Long Appointment ....................................................................................................................... 65
Deleting Part of a Long Appointment ......................................................................................................... 66
Deleting a Recurring Appointment ............................................................................................................. 67
Rescheduling an Appointment ...................................................................................................................... 68
Searching for Patient Appointments ........................................................................................................... 69
Search via Linked Patient ............................................................................................................................ 70
Search via Appointment Text ....................................................................................................................... 70
Printing Appointment List: For Patient ......................................................................................................... 71
Printing Appointment List: For Practitioner .................................................................................................. 72
Sending Email Reminders ............................................................................................................................ 73
Sending SMS Reminders ............................................................................................................................. 74
Waiting Room ............................................................................................................................................... 75
Appointment: Existing Patient ..................................................................................................................... 75
Appointment: New Patient .............................................................................................................................. 76
Walk-in: Existing Patient ............................................................................................................................... 77
Walk-in: New Patient .................................................................................................................................... 78
Change Priority Order within the Waiting Room ....................................................................................... 79
Changing Practitioners ............................................................................................................................... 79
Remove Patient from the Waiting Room ..................................................................................................... 80
Check Patient’s Outstanding Payments ....................................................................................................... 80
Visits ............................................................................................................................................................ 81

Last updated: Monday, January 21, 2013

© 2013 Health Communication Network Limited
Level 4, 201 Pacific Highway, St Leonards, NSW 2065

HCN
Recording a Visit: Private Account ................................................................. 81
Pay Now ............................................................................................................. 82
Pay Later .......................................................................................................... 82
Recording a Visit: Bulk Bill ........................................................................... 83
Recording a Visit: Veterans’ Affairs ............................................................... 84
Recording a Visit: Other Institution ............................................................... 85
Recording Multiple Patient Visit: Private Account ....................................... 87
Recording Non Waiting Room Visit ............................................................... 89
Tips on Recording Visits .................................................................................. 90
  Service Details ................................................................................................ 90
  Payment Options ............................................................................................ 90
  Visit Options .................................................................................................. 90
  Print Options .................................................................................................. 90
Editing Visits .................................................................................................... 91
Accounts ........................................................................................................... 92
  Record Receipt of Payment ......................................................................... 92
  Reverse Receipt ............................................................................................. 94
  Adjust Receipt Payment Type ....................................................................... 95
  Write Off Account ........................................................................................ 96
Reversing Accounts ........................................................................................ 97
Reversing Written-Off Accounts ................................................................... 98
Adjusting Fees .................................................................................................. 98
Change Billing Practitioner ........................................................................... 99
Accounts on Hold ............................................................................................ 100
Reviewing Accounts on Hold .......................................................................... 101
Processing ......................................................................................................... 102
Banking ........................................................................................................... 102
  Batch Bulk Claims: Medicare/Veterans’ Affairs ......................................... 104
  Receipt Bulk Payments: Medicare/Veterans’ Affairs .................................. 106
Medicare Online Claiming ............................................................................ 108
  Online Claiming ........................................................................................... 108
    Setting Up .................................................................................................. 108
    Requirements ............................................................................................. 109
    Editing a Voucher ....................................................................................... 110
    Sending Bulk Claims to Medicare / Vet Affairs ....................................... 111
    Resolving Claims ....................................................................................... 114
Reports ............................................................................................................. 117
  Generating Reports ...................................................................................... 117
    Common Selections: .................................................................................. 117
    Additional Selections: ................................................................................ 117
  Printing Reports ............................................................................................ 118
  Exporting Reports ........................................................................................ 118
  End of Day Reports ...................................................................................... 119
    Daysheet Report ........................................................................................ 119
    Unbanked Receipt Summary Report ......................................................... 120
SMS Reminders ............................................................................................... 121
Setup SMS Reminders .................................................................................... 121
Registration Details ......................................................................................... 121

Last updated: Monday, January 21, 2013

© 2013 Health Communication Network Limited
Level 4, 201 Pacific Highway, St Leonards, NSW 2065
Getting Started

Using this User Guide

In addition to the steps required to perform a task, additional advanced tips are provided; important information to consider; keyboard shortcuts; and areas to record your own Practice procedures.

When following a task, refer to the greyed box to help you make informed decisions when using PracSoft.

Note: If you exceed the licensed number of active practitioners you will be prompted to obtain a new Licence Key by contacting HCN. If you are however setting up a locum profile to cover a practitioner’s absence, click the Yes button to proceed.

There are a number of shortcut keys in PracSoft that will speed up everyday tasks and cater for those who like to minimise using the mouse.

Shortcut: Highlight the appointment, press F2
Installation

Once you have received the PracSoft/Medical Director Installation CD-ROM, you will be required to install PracSoft on each computer in your Practice, including the front desk and other offices as required.

For more information about the recommended system requirements for running PracSoft, refer to the article ‘System Requirements for HCN Applications’ available from the HCN Knowledge Base at www.hcn.com.au/kb

For directions on how to install PracSoft on your computer or Practice network, refer to the various installation guides available via the Documentation button on the CD Installation Wizard, or via the HCN Knowledge Base at www.hcn.com.au/kb

Launch PracSoft – First Time

1. Launch PracSoft, from either:
   a. The desktop, by double-clicking the PracSoft icon; or

2. Select the Patient Database you want to operate in. Typically this is the ‘HCN Live Data’ option. A database of sample patients is also available by selecting the ‘HCN Sample Data’ option.

3. Click the OK button.

PracSoft Licence

You will be prompted to enter the PracSoft Licence details as supplied by HCN Sales. You will need to enter the Practice ID, Practice Name, and Licence Key. Once entered, click the Validate button to register PracSoft.
Setup a Bank Account

After registering PracSoft, the first task is to setup at least one bank account.

1. When prompted, click the **OK** button. The Bank Account Setup window appears.

2. Click the **Add** button to register a bank account.

3. Enter the Bank Account Details:
   - **Account Code**: Maximum of 3 characters.
   - **Merchant ID**: Supplied by TYRO, for use with EFTPOS Auto or Medicare Easyclaim.
   - **Description**: Printed at the top of your banking summary.

4. Add further bank accounts if you desire. You can add more later if you wish.

5. Click the **Close** button to continue.

---

Note: The bank details recorded will be registered to receive funds. Based on your Practice structure and practitioner employment, the funds maybe centralised to a single Practice account, or an account per practitioner will need to be recorded.
Practice Letterhead

After registering the bank account details, you will need to create a Practice Letterhead.

1. When prompted, click the **OK** button. The **Letterhead Design** window appears.

2. Click the **Add New** button.

3. Name the Letterhead, e.g. your Practice name. Click the **OK** button.

4. Enter the Letterhead details by typing in the ‘Content’ field. Click the Add Item button to record additional content. For more information, refer to Practitioner Letterhead for additional details.

5. Click the **Save** button. *Notice that the Preview button becomes available.* Click the **Preview** button, to view the layout of the letterhead.

6. Once you are happy with the letterhead, click the **Close** button.
Setup an Initial ‘Top-Level’ User

PracSoft will detect that you have no users in your databases, and prompt you to add one.

1. Click the OK button on the prompt. The User List window appears, and is empty the first time you open PracSoft.

2. Click the Add button to add a new user. The User Details window appears.

3. Insert the following details:
   - **User ID**: Enter the initials (or other relevant code) of the user.
   - **User Type**: Select either User or Practitioner. A User is typically the Practice Manager and/or reception staff. You cannot bill to a User. User details can be edited via Admin > User List. A Practitioner is typically a Practitioner or other Health Care Professional. You can only bill to a Practitioner. When adding a Practitioner you will be prompted to enter the Practitioner’s details after saving a password. Practitioner details can be edited via Admin > Practitioners.
   - **User Name**: Enter the name as you wish it to appear in correspondence and on invoices.
   - **Security Level**: Ensure Level-9 is selected. **At least one active user with Level-9 (full) access is required.**
   - **Summary Data View**: Select the appropriate option (only available to ‘Practitioners’);
     - *All Practitioners Billings*: All billing information per day is accessible via the Day sheets.
     - *Own Billings*: Own billing information per day is accessible via the Day sheets.
     - *None Allowed*: Billing information will not be accessible.

4. Click the Save button. Enter a password of your choosing, and then click the Save button again.
   - If you added a ‘User’, you have finished creating the user login.
   - If you are adding a ‘Practitioner’, you will be prompted to enter the Practitioner’s details. This is optional and can be configured later.
Setup Printers

It is a requirement of PracSoft that you have access to at least one printer, either directly connected to your computer or available on the local network. If you are unable to install a printer at this time consult a colleague or your Systems Administrator for assistance. It is highly recommended that you configure your printer settings in PracSoft. If you have access to multiple printers you can associate each one with specific tasks.

1. From the **Waiting Room** window, select **Setup > Printers**. The Printer Setup window appears.

2. Click the **button for each document type you want to configure.

3. Configure the printer options, including paper size, source tray, and orientation.

   **Tip:** If you have access to a multi-function printer, click the **Properties** button to view additional settings including printing destination. Each printing device will offer different options - refer to your Systems Administrator for further assistance in choosing your printer settings.

4. Click the **OK** button to save your settings.

5. Once you have finished setting up the printers, click the **Save** button.

Note: For Medicare PC1 forms you must adjust your printer margins to accommodate the form’s boxes;

a. Select Landscape orientation.

b. Select what form your practice is using for Medicare claims.

c. Adjust the printing margins using the horizontal and vertical offset fields provided.

d. Click the **Test** button to test-print the form to ensure the alignment is correct, adjusting if necessary.
Accounts

Understanding Account Types

All users of PracSoft fall into one of two basic categories; ‘User’ accounts and ‘Practitioner’ accounts.

- A **User** account refers to any user of PracSoft who does not intend to bill patients for services. This is usually the Practice’s Administrative employees.
- A **Practitioner** account refers to any user of PracSoft who intends to bill patients for services, or who is otherwise a non-billing clinician.

Practitioner accounts are divided into two groups; ‘Inactive’ and ‘Active’. A inactive practitioner is a clinician who does not intend to bill patients for services. For example, you may have a clinician who is registered in Medical Director, but who will never bill patients for services in PracSoft. This would be an unusual case, but PracSoft provides for this type of user, regardless.

Active practitioners on the other hand do bill patients for services. In order to bill for services, an active practitioner must supply at least a location description, which is recorded in PracSoft. Most active practitioners must also record their Provider Number(s). A Provider Number is required for billing.

Active practitioners are further sub-divided into ‘entities’ and ‘clinicians’;

- An **entity** is generally a non-human, administrative account with which you bill patients for services. For example, your Practice could bill a patient for vitamins bought over the counter. If you intend to bill patients for sundries in this manner, you need to create an ‘Active Practitioner’ account for your Practice. An entity does not need to record a Provider Number as it cannot conduct online claiming, but it does need to record a Location.
- A **clinician** must record a Provider Number for any billing, and it is possible for one clinician to have multiple Provider Numbers – one for each location at which they practise. They must record each Location into PracSoft.

Note: To assist with understanding user account types in PracSoft, please refer to the diagram below.
Locations, Provider Numbers, and Minor IDs

In PracSoft there are two definitions for ‘location’;

- The physical address of your Practice, as registered with Medicare. Medicare requires that a practitioner use a different Provider Number for each different location (different physical address) at which he practises.

- The location field in the practitioner’s record. Typically you would simply record the name of your Practice in this field. However you can also use this field to differentiate between two locations within the same Practice (e.g. ‘Room 1’ and ‘Room 2’) or to differentiate between visits at the Practice and visits at a Nursing Home for example.

A Minor ID is required by Medicare (assigned to your Practice by HCN) to differentiate it from other Practices, and is required for online claiming. Therefore, provided your Practice has one ABN, it could operate from multiple physical locations (different Practice branches), with both branches even sharing the same patient database. In this instance, you would inform Medicare of this arrangement and of which practitioners intend to work at both locations. For each different location, Medicare would assign each practitioner a different Provider Number.

Account Examples

Example One
- Anna wishes to use PracSoft. Therefore, she must have an account created for her. Anna is the Practice Manager. She will never need to bill patients. Therefore her account type will be that of ‘User’.

Example Two
- Doctor Smith wishes to use PracSoft. He is a clinician who intends to bill patients for services. Therefore his account type will be that of ‘Practitioner’.
- Because he intends to bill patients for services, and conduct online claiming, he must record a Provider Number. He only has one Provider Number, because he only works for one Practice. He creates an ‘active practitioner’ account in PracSoft in which to record this information.
- He will only ever be working on-site at the Surgery, so this is what he records in the Location field in his record.

Example Three
- Doctor Gahan is a practitioner who works for a Practice that has a single branch – a single location. Because the Practice has a single location, Dr. Gahan has one Provider number.
- However, he also does home visits, and the Practice need to keep a record of these consultations separate to those conducted at the Practice itself. Therefore, Doctor Gahan creates two ‘registered practitioner’ accounts in PracSoft; one with a location field of ‘Practice’ and one with a location field of ‘HomeVisits’. Both accounts use the same Provider Number.

Example Four
- Doctor Jones works for a Practice that has two branches. Each branch is located in a different suburb (hence different physical locations). Even though the Practice has two different locations, each shares the same ABN and the same patient database.
- Because Doctor Jones will be working at two different addresses (despite them being for the same Practice), Medicare assigns her two different Provider Numbers. She sets up two different ‘active practitioner’ accounts in PracSoft – one for each Provider Number. And in the Location field for each record, she records the name of the branch it relates to.
Adding Practitioner and User Accounts

1. Log into PracSoft as a user with Level 9 access. Select Admin > User List. The User List window appears.

2. Confirm the user account does not exist, and then click the Add button. The User Details window appears.

3. Enter a unique User ID that will identify the account. Typically this is the user’s initials.

4. Indicate the User Type, selecting ‘Practitioner’ for any entity you wish to bill against, or ‘User’ for any other user.

   Note: A ‘billing entity’ can be an individual such as a clinician, or even an institution such as the Practice itself. Regardless, if you intend to bill against them, they must be recorded as ‘Practitioners’ in PracSoft.

5. Enter the user’s Full Name.

6. Select their Security Level based on their assigned role within PracSoft (i.e. 1 = Basic access, 9 = Full access).

7. Click the Save button. You will be prompted to enter and confirm a password for this user. Passwords must contain a minimum of 6 characters. Click the Save button again to confirm the password choice.

Important: Upon creating a new ‘Practitioner’ record, you will be prompted to setup the Practitioner Details. If you choose not to setup the practitioner’s details at that time, you may do so later by;

a. Selecting Admin > User List to re-open the User List window.

b. Selecting the user account you wish to edit.

c. Clicking the Edit button to re-open the User Details window.

d. Clicking the Save button to recall the Practitioner Details Set-up prompt.

It is highly recommended you record the Practitioner’s Details when initially prompted in order to save confusion later. A ‘Practitioner’ who is an actual clinician must record their Location Certificate and Provider number into PracSoft in order to bill. A ‘Practitioner’ that is an entity is not required to.
Setting up a Locum’s or Allied Health Worker’s Details

The process for setting up Practitioner records, Locum records, and Allied Health Worker records is virtually identical, except for a few key points. Unless otherwise specified, these three user types are referred to as ‘practitioners’.

A Practitioner’s details are recorded via the Practitioner Details window. With a set of details recorded, a practitioner becomes known in PracSoft as a ‘Registered Practitioner’. You need to record a different set of Practitioner Details for each Provider Number that a practitioner uses. You also need to record a different set of Practitioner Details for each location the practitioner consults at, if you wish to keep a record of this. In other words, a single practitioner account can be linked to multiple ‘Registered Practitioner’ accounts.

1. In continuing the recommended sequence for creating a new Practitioner account, when presented with the Practitioner Details Set-up prompt, click the Yes button.

![Practitioner Details set-up](image1)

Note: If you exceed the licensed number of active practitioners, you will be prompted with a message to obtain a new Licence Key by contacting HCN. If you are however setting up a new locum profile to cover a practitioner’s absence, click Yes to proceed.

![Add a Practitioner](image2)

2. Enter the practitioner’s details (e.g. Medical Practitioner), including Location, Provider No as supplied by Medicare, HPI-I number, Practitioner type, Letterhead, Practitioner status, and Bank Account. For more information refer to the description of each field outlined below.
**Field** | **Description**
--- | ---
Location | Enter the name of where the practitioner will be consulting. It is imperative that you enter the correct location, as once entered, it cannot be changed. Also as you cannot delete a practitioner, you would have to mark the practitioner as inactive and then create a new practitioner profile containing the correct location.

LSPN | Enter the Practitioner's Location Specific Practice Number, issued by Medicare to practitioners that use diagnostic equipment.

Provider No | Tick the Validate Provider No check box if the practitioner account is a clinician who will be conducting online claiming. Practitioner accounts that are entities should leave this check box unticked.

HPI-I No | Enter the Practitioners HPI-I (Healthcare Provider Identifier- Individual) number, supplied by Medicare's Healthcare Identifiers Service.

Practitioner Type | Select a practitioner type from the list provided, or free-type a description. For Allied Health workers, you must select from one of the supplied types if you wish to conduct online claiming.

Referral Required | Specify whether a referral is required to consult with this practitioner. Most Allied Health Workers will require a referral.

Letterhead | Select which letterhead you wish to use for this practitioner.

Bank Account | Select which bank account you wish to use for this practitioner.

Practitioner Status | Define the practitioner's status relationship to the practice. If you are a locum, select 'Locum Tenens'. This then activates the Locum For drop-down list from which you select the practitioner you are a locum for.

Note also that locums will not have access to the Letterhead, Bank Account, Payee Provider No., and various Default Billing fields, as these default to that of the selected 'Locum For' practitioner.
3. If using Online Claiming with Medicare, confirm what agreements the practitioner has signed and submitted to Medicare. Also confirm whether the practitioner wants to send patient SMS Reminders.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Practice Group</td>
<td>Allows you to assign this practitioner to a practice group. Practice Groups are used in Statements, where you may wish to view statements for specific groups of employees.</td>
</tr>
<tr>
<td>Online Claiming Agreement Signed check box</td>
<td>Tick this check box to indicate that Medicare’s Online Claiming Agreement has been signed by this practitioner. This Agreement allows for the processing of Medicare online payments without the need for a token. This option is only available if Online Claiming has been enabled.</td>
</tr>
<tr>
<td>Individual Signing check box</td>
<td>Allows you to select individual signing of Medicare claims for this practitioner using an ikey - a USB stick provided by Medicare that you connect to the computer when preparing claims.</td>
</tr>
<tr>
<td>Patient Claims check box</td>
<td>Enable this check box if this practitioner provides online private patient claiming.</td>
</tr>
<tr>
<td>Allied Health check box</td>
<td>Tick to indicate if this user is specifically an Allied Health Worker. If this box is ticked;   o The D1216S form is printed for DVA Allied Health Workers, when the user clicks the Voucher button in the Record Visit window.   o The DB4-AD form is printed for Medicare Bulk-Bill Allied Health Workers, when the user clicks the Voucher button in the Record Visit window.</td>
</tr>
<tr>
<td>Added to Location Certificate</td>
<td>Verifies that the practitioner has been added to the Location Certificate when using Online Claiming. A warning will be displayed when saving the practitioner's details if the practitioner is registered for Online Claiming but has not confirmed they have been added to the Location Certificate.</td>
</tr>
<tr>
<td>Send Scheduled SMS Reminders</td>
<td>Indicates whether this practitioner chooses to send patients SMS Reminders.</td>
</tr>
<tr>
<td>Mark Inactive</td>
<td>Select this to flag if the practitioner is no longer active; either no longer working for the practice or consulting at the location listed.</td>
</tr>
</tbody>
</table>
4. Specify the default service item no, if appropriate. Select the billing fees/concessions offered. Where offered, include the option to charge via bulk billing.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Item No</td>
<td>Select the default Item No your patient will be billed (e.g. Item No. 23 – General)</td>
</tr>
<tr>
<td>Fees</td>
<td>Select a pre-defined fee for each of the following patient types:</td>
</tr>
<tr>
<td></td>
<td>• No Concession</td>
</tr>
<tr>
<td></td>
<td>• Discount Concession</td>
</tr>
<tr>
<td></td>
<td>• Health Care Card</td>
</tr>
<tr>
<td></td>
<td>• Pensioner</td>
</tr>
<tr>
<td></td>
<td>• Veteran Affairs</td>
</tr>
<tr>
<td>GST</td>
<td>Indicate whether GST is added for items billed by this practitioner, and record the percentage.</td>
</tr>
</tbody>
</table>

5. Specify whether Medicare Incentive Payments are made available to the practitioner. When a practitioner has been flagged in the Incentive Payments section, incentive payments are automatically added as an item when recording a visit.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Medicare Plus</td>
<td>The Incentive Payments section allows you to flag a practitioner as being eligible to receive Medicare Plus and VAP (Department of Veterans’ Affairs) incentive payments. The options are:</td>
</tr>
<tr>
<td></td>
<td>• None - If the practitioner is not eligible to receive incentive payments.</td>
</tr>
<tr>
<td></td>
<td>• MediCare Rural - If the practitioner is practising in one of the rural or regional areas specified by Medicare.</td>
</tr>
<tr>
<td></td>
<td>• MediCare Plus - If the practitioner is practising in a non-rural area.</td>
</tr>
<tr>
<td>Apply VAP Incentive</td>
<td>This check box can only be selected if the practitioner is a LMO (Local Medical Officer).</td>
</tr>
</tbody>
</table>

6. Click the **Save** button to confirm the user’s details.
Registering a Practitioner to use GST

For a practitioner to charge GST when recording Service Items, there are two things you need to configure:

1. You must specify that the practitioner uses GST, and indicate the current percentage rate.
   a. Select Admin > Practitioners. Locate and open the Practitioner’s record you wish to edit.
   b. In the Default Billing… section, select the option to charge GST, and enter the percentage
   c. Click the Save button to confirm these settings.

2. You must specify for each Service Item whether GST will be added to the base fee.
   a. Select Admin > Fees. The Fee Listing window appears.
   b. For any Service Items you want to apply a GST charge, remove the tick from the GST Not Applicable column.
   c. Click the Close button when you have finished with this window.
   d. You will be prompted to confirm the changes you made to the fee structure.
   e. When recording a patient visit, the practitioner’s service charge will be GST inclusive. Confirm the details in the GST Rate and GST Amount columns.
Setting up a Practitioner over Multiple Locations

When a practitioner consults across multiple addresses (e.g. Surgery, a second Surgery address, Nursing Home, Hospital etc.), each physical location must be recorded in PracSoft. In order to submit online claims to Medicare, the practitioner’s details (i.e. Provider No) needs to match the location at which that the consultation occurred.

Note: Adding a new location to a current practitioner does not reduce the amount of available licenses.

1. Select Admin > Practitioners. The Registered Practitioners window appears.
2. To record a new location for the practitioner, begin by clicking the Add button.
3. Double-click the record of the Practitioner you wish to record a new location for.
4. Enter the Practitioner’s details (e.g. Medical Practitioner), including Location, Provider No as supplied by Medicare, HPI-I number, Practitioner type, Letterhead, Practitioner status, Bank Account, Online claiming, Billing items and Incentive payments.

Note: Once you have created a new location you are not able to alter this field in the future. It is therefore vital that you enter an appropriate value.

5. Click the Save button. You will be returned to the Registered Practitioners window, where the practitioner is listed separately for each location they consult.
Creating a Practitioner Letterhead

A Practitioner’s letterhead is created in the same way the Practice’s letterhead is.

1. Begin by selecting Setup > Letterheads to call the Letterhead Design window.

![Letterhead Design Window](image)

2. Click the Add New button, and create the letterhead as explained earlier, ensuring that you name it something that you will remember later. It may be prudent to name it after the practitioner for whom it is being designed.

3. With the new letterhead created, open the Practitioner’s record (via Admin > Practitioners).

4. Within the Practitioner Details window, use the Letterhead drop-down list to select the letterhead you just made.

Changing Passwords

HCN strongly recommends that you change your PracSoft password periodically to ensure the secure integrity of patient files. You can reset your password at any time once you have logged in to your account. In order to change your password you must first log into PracSoft using your current username and password.


![Change Password Window](image)

2. Enter and confirm the new password

3. Click the Save button to confirm these details.

Forgotten Your Password

If you have forgotten your password and unable to login, contact your practice PracSoft administrator (i.e. someone with Level-9 access) as they will be able to reset your password on your behalf.

1. Select Admin > User List. The User List window appears.
2. Select the User account to change, and click the Edit button. The User Details window appears.

3. Click the Password button. The Setup Password window appears.

4. Enter and confirm a new password for this user. Either have them type it in, or assign one to them – they can always log in and change it later.

5. Click the Save button to confirm the change.

Note: If you are also using Medical Director, any modification made to a password in PracSoft will also change it in Medical Director, and vice-versa.
Patient Details

Search for Patient Files

Quickly accessing patient files in PracSoft is critical to developing the seamless workflow into your Practice operations. There are several ways to search for a patient record.

Tip: When performing a search, if you are unable to locate the patient, tick the Include Everybody check box to display all inactive patients and contacts. If you are not sure how to spell the patient’s name, select the Sounds Like check box to look for names that have a similar spelling.

Tip: Display all patients in the PracSoft database, insert % symbol instead of the patient’s name.

Quick Search

1. From within the Waiting Room window, either:
   
   o Click the Search Patient button
   
   o Select Patient > Search Patient
   
   o Press F2
   
   The Search Patient window appears.

2. Type in the Patient’s identifying details (e.g. Surname / Medicare Number / Chart Number) into the Search field.

   As you type the patient name, the Search Patient list will dynamically display matching names.

3. From the list, locate the patient you are looking for

4. Perform an action on the selected patient file. Options include:
   
   o Click the OK button to open the selected Patient’s details.
   
   o Click the New button to record the details of a new patient.
   
   o Click the Edit button to update the Patient’s details.
   
   o Click the Delete button to delete the Patient’s record. Patients with historical account data can never be deleted, but can be flagged as inactive. Restore them via the Patient Reviver utility in HCN Maintenance.
   
   o Click the Waiting Room button to add the person to the list of patients awaiting a practitioner consultation.
Advanced Search

If you do not have enough specific information about the patient, you can conduct an advanced search of the patient database.

1. From within the Waiting Room window, either:
   - Click the Advanced Search for Patient button
   - Select Patient > Advanced Patient Search

   The Advanced Search Options window appears.

   ![Advanced Search Options](image)

2. Via the Search drop-down list, select the type of information you want to search for, from Name, Chart Number, Medicare Number, Vet File Number, Date-of-Birth.
3. Enter the search term(s) in the For field.
4. Select the scope of the search from the Matching options.
5. (Optional) Include inactive patient records in the search results by ticking the Show Inactive Patients check box.
6. Click the Search button to run the advanced search. The Advanced Patient Search window appears, displaying the results.

   ![Advanced Patient Search](image)

7. Locate and select the patient record, and then either:
   - Double-click the person’s record to open the patient details
   - Click the Edit button to update the patient’s details
   - Click the Delete button to delete the Patient’s record. Patients with historical account data can never be deleted, but can be flagged as inactive. Restore them via the Patient Reviver utility in HCN Maintenance.
Search via Medicare Card Swipe

1. From within the Waiting Room window, either:
   - Click the **Search Patient** button
   - Select Patient > Search Patient
   - Press F2

   The **Search Patient** window appears.

   ![Search Patient Window](image)

2. Swipe the patient’s Medicare card. The **Search Patient** window becomes populated with the names of any patients registered to that card.

Search via Patient Details

1. From within the Waiting Room, click the **Patient Details View** button.

2. Enter the Patient’s name using the format ‘Surname, First Name’ e.g. Andrews, John.

   ![Patient Details Window](image)

3. Press the **Enter** key to preview the patient’s details

   **Note:** If there is only one match in the database, PracSoft will immediately open that patient’s record. If there are no results found or multiple matches, the Search Patient window will appear, enabling you to select the individual from a list by comparing the patient’s details.
Creating a Patient Record

Tip: Before adding a new Patient, it is recommended that you first conduct a search in your existing patient database to ensure that the patient does not already exist. When searching, tick the Include Everyone check box to also search through inactive patients, emergency and next of kin contacts.

1. From within the Waiting Room window, either:
   - Click the Search Patient button
   - Select Patient > Search Patient
   - Press F2
   
The Search Patient window appears.

![Search Patient window](image)

2. Click the New button. The Add New Patient window appears.

3. Within the Add New Patient window enter the patient’s personal details, e.g. Title, Name, DOB, Sex.

![Add New Patient window](image)

If you have the patient’s Medicare Card, you can quickly add their demographic information to this window, by clicking in the Medicare No. field, and swiping their card.

4. Assign them a Status (either Active or Visitor). If requested by the patient, assign them a regular practitioner.

![Status selection](image)

5. Insert their Medicare No and Expiry date. If the Patient’s name is different on the Medicare card, enter the recorded details on the card in the Alias fields.
6.  If known, select the patient’s ATSI classification

![ATSI Classification](image)

7.  On the **Payment Details** tab, insert the Payer Details (choose self or select another patient account if a dependent). If relevant enter their payment concession details

![Payment Details Tab](image)

8.  On the **Address/Phone** tab, insert the patient’s home/postal address and contact details.

![Address/Phone Tab](image)

Important: *You may need to indicate whether the patient does not wish to receive appointment reminders via SMS via the associated check box.*

9.  On the **Personal Details** tab, if appropriate select their marital status / occupation / country of birth.

![Personal Details Tab](image)

10. Enter the patient’s Next of kin and Emergency Contact details. Click the **Select** button to search for the patient’s Next of kin or Emergency Contact. For more information refer to steps in Allocating a Next of Kin or Allocating an Emergency Contact.
11. Click the **Save** button to create the patient’s record. You will be presented with the **Patient Details** window.

12. From the Patient details window, click the **Validate** button to retrieve the patient’s IHI number.

![Patient Details window with fields for IHI Number, IHI Record Status, and IHI No Status, along with buttons for Edit History and Validate.]

Optional: *If a new person has arrived at the Practice without an appointment, click the Waiting Room button to simultaneously create the patient’s record and add them to the current waiting room list.*

### Allocating Next of Kin

A **Next of Kin** contact is someone who is nominated by the patient, and does not have to be someone directly related to the patient. If you have indicated that a patient’s status is next of kin for another patient, and then they themselves wish to receive services as a patient at your practice, you must change their status to either ‘active’ or ‘visiting’.

1. Click the **Search Patient** button.
2. From the search window, type in the patient’s name. Tick the **Include Everybody** check box to ensure that the search includes inactive patients, next of kin, and emergency contacts.
3. From the results, select the Patient’s file to edit.
4. Click the **Edit** button. The **Edit Patient Details** window appears.
5. Select the **Personal Details** tab.
6. Within the **Contact Details** section, click the **Select** button associated with Next of Kin.

![Contact Details section with Next of Kin and Relationship fields, along with options to Select, Edit, and Remove.]

PracSoft displays the **Select Next of Kin for...** window; a list of people with the same surname. Tick the **Include Everyone** check box to widen your search results. From this initial search, either select a person from the list or conduct a new search with a different name.

7. Locate and select the record you are looking for, and then click the **OK** button. If however you are unable to locate the person you may be required to create a record for them.

*Tip: When searching for a person, ensure that you tick the **Include Everybody** check box to display all records in the PracSoft database.*
Creating a New Next of Kin Record

The following instructions continue from Step 7, above.

1. From the Select Next of Kin for... window, click the New button. The Add Next of Kin window appears.

![Add Next of Kin Window](image)

2. Enter the person’s name, and ensure their Status is ‘Next of Kin’, as shown above.

3. Enter the person’s remaining information as supplied, including address and contact details.

4. Click the Save button to create the record as a next of kin for the previous patient. You will be returned to the search window, where the new record now appears, in blue italics.

![Next of Kin Record](image)

5. Select the Next of Kin record, and click the OK button to return to the patient’s record.

6. Define the relationship of the Next of Kin record to the patient.

![Contact Details](image)

7. Click the Save button to confirm.

Note: If you create a new Next of Kin record in this manner, and then the Next of Kin person becomes a patient of the Practice, although they can continue to serve as the Next of Kin for another patient, their status will be changed, and can never be returned to that of ‘Next of Kin’.
Allocating an Emergency Contact

An 'Emergency Contact' record is someone who acts as the emergency contact for a patient, but who themselves may or may not be an active patient at your Practice. If you have indicated that a person’s status is the emergency contact for a patient, and then they themselves wish to receive services as a patient at your practice, you must change their status to either 'active' or 'visiting'.

1. Click the Search Patient button.
2. From the search window, type in the patient’s name. Tick the Include Everybody check box to ensure that the search includes inactive patients, next of kin, and emergency contacts.
3. From the results, select the Patient’s file to edit.
4. Click the Edit button.
5. Select the Personal Details tab. Continue reading below, for options regarding specifying the emergency contact.

If the Emergency Contact is the same as the Next of Kin

1. Within the Contact Details section, tick the Same as Next of Kin check box.

If the Emergency Contact is different from the Next of Kin

1. Within the Contact Details section, un-tick the Same as Next of Kin check box.
2. Click the Select button associated with the Emergency Contact.
3. PracSoft will display all the records in the database with the same surname.
4. Locate and select the person you wish to be the emergency contact and click the OK button. If however you are unable to locate the person you may be required to create a person as a next of kin contact.

Tip: When searching for a person, ensure that you tick the Include Everybody check box to display all records in the PracSoft database.
Create an Emergency Contact Record

If after performing a search for a record to select as a patient’s emergency contact, you are unable to locate one, you can create a new record.

1. From the Select Emergency Contact for… window, click the New button. The Add Next of Kin window appears.

2. Enter the person’s name, and ensure their Status is ‘Emergency Contact’, as shown above.
3. Enter the person’s remaining information as supplied, including address and contact details.
4. Click the Save button to create the record as an emergency contact for the previous patient. You will be returned to the search window, where the new record now appears, in red italics.

5. Select the Emergency Contact record, and click the OK button to return to the patient’s record.
6. Define the relationship of the Emergency Contact record to the patient.

7. Click the Save button to confirm.

Note: If you create a new Emergency Contact record in this manner, and then the Emergency Contact person becomes a patient of the Practice, although they can continue to serve as the Emergency Contact for another patient, their status will be changed, and can never be returned to that of ‘Emergency Contact’.
Allocating Other Payer

If the patient is classified as a dependent, you can consolidate the patient charges into another account of a parent or guardian. Multiple patient records can select the same ‘other payer’, thus enabling you to record multiple patient visits to a single payment.

1. Click the Search Patient button.

2. From the search window, type in the patient’s name. Tick the Include Everybody check box to ensure that the search includes inactive patients, next of kin, and emergency contacts.

3. From the results, select the Patient’s file to edit.

4. Click the Edit button.

5. Select the Payment Details tab.

6. Within the Payer Details section, select the ‘Other’ (payer) option.

7. Search for the parent’s/guardian’s record in your database. PracSoft will display all records in the database that share the patient’s surname.

8. Locate and select the record you wish to use as the patient’s payer, and then click the OK button. If however you are unable to locate the person, you may be required to create a person as a next of kin contact, as explained following.

Create an ‘Other Payer’ Account

This information continues from Step 8, above.

1. From the search results, click the New button. The Add New Patient window appears.

2. Enter the person’s name, and ensure their Status is ‘Next of Kin’, as shown above.

3. Enter the person’s remaining information as supplied, including address and contact details

4. On the Address tab, enter the person’s information, including address and contact details

5. Click the Save button to confirm. You will be returned to the Select Payer for... window.
6. Select the contact, and then click the OK button. The patient’s record now displays the name of their payer.

![Payer details]

Important: Before saving always confirm that you have selected the correct person to be the payer. If there was a mistake made, correct the error immediately.

7. Update the Patient’s record by clicking the Save button.

**Editing Patient Records**

1. Click the Search Patient button.

2. From the search window, type in the patient’s name. Tick the Include Everybody check box to ensure that the search includes inactive patients, next of kin, and emergency contacts.

3. From the results, select the Patient’s file to edit.

4. Click the Edit button.

5. Make changes to the Patient’s record as desired.

Important: If correcting the patient’s name or Medicare details, it is recommended that you validate the changes by performing an eHealth IHI check. See details below.

6. Click the Save button to confirm the changes.

**Validating Patient Details**

In order to communicate with Medicare, PracSoft establishes a secure link to the Medicare database through a series of digital certificates. Once configured you can quickly retrieve and/or validate patient details without the requirement of completing paper forms or contacting a representative.

The two specific areas that validate patient details and their entitlements are the eHealth initiative and the Online Patient Verification (OPV) and Online Veterans Verification (OVV) checks.

**eHealth: IHI**

The Individual Healthcare Identifier (IHI) is a unique 16 digit number created by Medicare and assigned to all Australian residents, and others who require medical assistance.

The IHI number forms part of the Australian Government’s ‘Healthcare Identifier’ initiative in developing a single registry called ‘Personally Controlled Electronic Health Records’ (PCEHR).

**Setup IHI Certificates**

To retrieve a patient’s IHI number, you have to first import a Signing and Encryption certificate issued to the Practice by Medicare.
1. Select **Setup > Global Settings**. The **Global Settings** window appears.

2. Select the IHI Search tab.

![Global Settings Window](image_url)

3. Click the **Import Signing Certificate** button. The **Import Signing Certificate** prompt appears.

![Import Signing Certificate Prompt](image_url)

4. Click the button to locate and select the certificate file on your computer, and then click the **Open** button.

![Certificate Location](image_url)

5. Enter the certificate password.

![Enter Certificate Password](image_url)

6. Click the **OK** button.

7. Repeat the steps above to now import the Encryption Certificate.

8. After importing both certificates, click the **Save** button. You will be prompted to confirm the changes.

**Validate IHI No and Status**

1. Click the **Search Patient** button.

2. Locate and double-click the patient’s name to open their record.

*Shortcut: After adding new patients, press Ctrl+R, to refresh their details.*
3. Within the patient’s record, locate the IHI section and click the **Validate** button. The patient’s IHI No, Record Status and No Status will automatically be retrieved.

![IHI section](image)

Note: The minimum amount of information to retrieve a person’s IHI number includes: Surname; First name; Date of Birth; Gender; and Medicare Number.

**IHI Number Not Found**

If after pressing the Validate button, you receive a message informing you that the IHI number was not found, this may be as a result of the patient’s details (i.e. name, gender, date of birth, Medicare number) being incorrectly recorded in PracSoft.

![IHI number not found](image)

If you receive this prompt, check that the patient details are correctly entered into PracSoft. If after checking you still receive the same message, you will need to ask for additional identification to verify the patient’s identity.

**Tip:** Perform an IHI Exception Report to generate a list of patients that have been issued the same IHI number and subsequently have been flagged as a duplicate entry in PracSoft. From within the Reports module (Reports > All Reports) select the Report Type of ‘Other’ and then scroll down the list of available reports to IHI Exception Report.

**Online Patient Verification (OPV) and Online Veteran Verification (OVV)**

The OPV and OVV are processes whereby patient details are checked for eligibility to receive Medicare benefits before a claim can be submitted via Online Claiming.

The online check requires an active Internet connection at the time of validation.

**Important:** The OPV/OVV check is valid only for the day it is submitted.
The following method presumes a patient has been added to the Waiting Room. The information below is written from the perspective of performing an OPV, and the OVV is similar.

1. Locate and right-click the patient entry in the Waiting Room.

2. Select **OPV Check** from the menu that appears. The patient’s Medicare number and patient details in PracSoft are sent to Medicare via your Internet connection.

3. One of the following possible responses is returned immediately;
   - Details Validated
     
     ![Details Validated](image)

   - OPV Check Failed
     
     ![OPV Check Failed](image)

   - Medicare number or Patient Details require updating
     
     ![Medicare number or Patient Details require updating](image)
4. Review the results of the OPV check by looking at the OPV Status column.

![Image of OPV check results]

**Tip:** You can automatically perform the OPV check when recording a patient visit. To configure select **Setup > User Settings > Online Claiming tab.** Tick the **Perform OPV Check** check box.

![Image of User Settings]

**Tip:** For large bulk bill practices you can include the OPV/OVV Check button in the Waiting Room window. Enable this option via **Setup > Global Settings.**

![Image of Global Settings]

*Highlight the patient in the Waiting Room and click the OPV/OVV Check button.*
Merging Patient Records

Occasionally a situation may occur where duplicate patient records appear in the patient database. This can be due to operator error, change of patient name, or the result of transferring data from other systems. To accommodate for this, PracSoft provides a method for merging duplicate patient records, together with their visit data.

1. Click the Patient Details View button.

2. Within the Patient Details window, enter the name of the patient whose record you wish to keep; this record will eventually contain the data of the two merged records.

3. Press the Enter key to open the patient’s record.

4. Select Patient > Merge Patients. The Select Patient to Merge With... window appears.

   Note: You are shown a list of names that are similar to that of the first patient you selected. If the name is not listed you can perform a search of the database to locate the other patient record.

5. Locate and select the patient whose record you wish to merge into the first. After the merge, this patient’s record will no longer be available.
6. Click the **OK** button to merge the records. You will be prompted to confirm this action.

7. The merge commences. This may take a few moments, depending on the amount of data within the two records. You will be prompted when the merge has completed. Click the **OK** button.

---

**Note:** *PracSoft maintains a list of merged patient records for future reference. The list is available via Patient > List of Merged Patients.*

---

### Changing a Patient’s Status

Patients can be flagged with a status of active, visiting, inactive, deceased, or deleted. Patients flagged as deceased or deleted can only be restored to active by using the Patient Reviver utility available within the HCN Maintenance suite.

**Return Patient to Active (Medical Director)**

If an inactive patient record is opened in Medical Director, its status is automatically returned to ‘active’. If you need to manually mark a patient record as Active, follow the steps to edit a patient.

**Marking Patients Inactive by Last Seen (Medical Director)**

Generally an inactive patient is said to one who has not presented for a consultation for some years. Within Medical Director you can perform a search for patients who have not been seen since a specified date, and mark them all as inactive.

1. Select **Search > Patient.** The **Patient Search** window appears.
2. Include in the search criteria, patients **Not Seen Since.** Specify a date if you wish to search for patients that have not been seen since a particular date, or the search will look for all patients who have never been seen.

3. Click the **Search** button
4. The search result will list all the patients who have not been for consultation since the selected date (e.g. 4/12/2008)
5. Click the **Inactivate Patient** button. You will be prompted to confirm this action.
Marking a Patient as Deceased

1. Click the **Patient Details View** button.

2. Enter the Patient’s name, and press the **Enter** key to locate the patient’s record.

3. Select **Patient > Mark Deceased**. The **Mark a Patient as Deceased** window appears.

4. Tick the ‘Deceased’ check box to confirm the patient is deceased, and adjust the deceased date as appropriate.

5. Click the **Save** button to change the patient’s status to deceased. You will be prompted to confirm this action.

---

*Note: Patients flagged as deceased can be re-activated via the Reviver utility within HCN Maintenance.*
Recording Appointment Notes for Patients

PracSoft enables you to record important notes about a patient in the patient’s record. The note appears in the Waiting Room each time you schedule an appointment. For more critical information, you can record an appointment reminder that will appear each time an appointment is made.

1. Click the **Patient Details View** button.
2. Enter the Patient’s name, and press the **Enter** key to locate the patient’s record.
3. Select the **Notes** tab.
   
   ![Notes tab screenshot]

   **David has slight hearing loss in his left ear.**

   Appointment reminder:  
   - **Requires long appointment**

   ![Appointment Reminder]

   **Next recall appointment needs to allow 30 mins on normal consult**

   ![Appointment Reminder]

   **Requires long appointment**

4. In the notes textbox, enter a concise description of the patient’s requirements, event/incident, or general information that you need to capture in the patient’s record.
5. Click the **Save** button.

Appointment Reminder

Along with a patient note, record important information in an appointment reminder. Enter the reminder text you wish to display every time a patient makes a booking in the Appointment Book.

1. Click the **Patient Details View** button.
2. Enter the Patient’s name, and press the **Enter** key to locate the patient’s record.
3. Select the **Notes** tab.

   ![Notes tab screenshot]

   **Appointment Reminder**

   Next recall appointment needs to allow 30 mins on normal consult

   ![Appointment Reminder]

   **Requires long appointment**

4. Within the **Appointment Reminder** text box, enter a note that will be used to prompt future decisions or actions.
5. Click the **Save** button.
Printing Patient Labels

Select to print a label for a patient currently listed in the Waiting Room.

1. Right-click the patient record in the Waiting Room and select **Print Label** from the menu that appears.

2. Choose what patient label you need to print i.e. Address, Medical, Specialist Medical.

3. Enter the number of labels to print and the texts relative position on the page.

4. Click the **Show** button to customise the label settings.

5. Click the **Print** button.

6. Select your printing preferences, and then click the **Print** button again to print the physical label.
Appointment Book

The Appointment Book module is a digital diary, designed to assist your practice capture future appointments for both existing and new patients.

Configure Appointment Book

Layout

The layout of the appointment book can be quickly tailored to reflect your Practice’s booking workflow. If you are a large Practice you may choose to view all practitioners’ appointments for a single day. Alternatively for a single-practitioner Practice you may want to see all appointments over a week period.

Daily View: Multiple Practitioners’ schedules, displayed side by side

Weekly View: Single Practitioners diary, displaying a week of appointments
Create an Appointment Book

Based on your Practice’s requirements you can choose to use the provided appointment book, called ‘Undefined’. Alternatively for larger Practices, create additional appointment books if your practice provides a variety of services and you want to separate these areas with their own booking system.

Tip: If the services provided at your practice have different opening times or require different standard consultation times (e.g. 10mins / 15mins / 20mins). You can create multiple appointment books with different time configurations.

Warning: Once you have added an appointment book you cannot delete it. You can only remove it from your list by making it inactive. It is therefore important that you assess your requirements before creating appointment books.

1. Open the Appointment Book by clicking the Appointment Book button.
3. Click the Add button. The Add New Appointment Book window appears.
4. Insert a name for the new Appointment Book, and then click the OK button.

5. Confirm that you want to create the Appointment Book, by clicking the Yes button. Remember, once created you cannot delete an Appointment Book.
6. You will be returned to the Manage Appointment Books window. Click the Close button.
7. On the Appointment screen, select the Appointment Book you want to view from the drop down list

Complete the steps outlined below to finish the setup by adding practitioner/s to the appointment book.
Adding Practitioners to the Appointment Book

The Appointments module has its own built-in list of Practitioners, which is separate to the list of Practitioners within your PracSoft database. Before you can select a practitioner within the Appointment Book to schedule appointments for, you must first add them to the Appointments module - PracSoft does not automatically populate the Appointments module with practitioners from your PracSoft database.

There are two methods for adding practitioners to the Appointments module;

- By manually adding a practitioner to the list of practitioners available to the Appointments module - explained below.
- By synchronising the Appointments module with the PracSoft database.

Manually Adding Practitioners to the Appointment Book

1. Open the Appointments module by clicking the button.
2. Select Setup > Practitioners. The Practitioner Details window appears.
3. Click the Add button. The Add Practitioner window appears.
4. Enter up to 4 characters into the Practitioner Code text box. This code (usually the user's initials) is utilised throughout PracSoft to identify users and Practitioners. Each practitioner code must be unique. Later, if you intend to login to PracSoft itself, you must use this same code.
5. Enter a location in the associated text box. Later, if you intend to add this practitioner to PracSoft itself, you must use this same location description.
6. Enter the Practitioner's name into the associated text box. Later, if you intend to add this practitioner to PracSoft itself, you must enter their name exactly as it appears here. For example if you type 'Dr. James Jones', you cannot then call them 'Dr James Jones' in PracSoft, because PracSoft will assume that the missing full stop after 'Dr' indicates that this is a different user entirely.
7. Click the Save button to confirm your details. The practitioner is added to the list of those available to the Appointments module.
8. To ensure this practitioner is visible to the Appointment Book, tick their Use check box.

![Practitioner Details window](image)

9. Click the **OK** button to close this window.

**Tip:** Once a practitioner is added to your appointment book, you can remove their calendar from your screen, un-tick the Use check box

### Synchronising Practitioners in the Appointment Book

This method copies all registered practitioners from the PracSoft database to the list of practitioners available to the Appointments module. This method ensures that any practitioners you had added to the Appointments module manually will be synchronised with (associated with) those in your PracSoft database. Note that the synchronisation is one-way; practitioners are copied from PracSoft to the Appointments module, but not vice-versa.

**Important Note:** If you manually create a practitioner and do not synchronise them with PracSoft, and PracSoft cannot automatically find a matching practitioner in the PracSoft database (which it will attempt to do), patients you appoint these practitioners may not be visible in the Waiting Room. Therefore, it is highly recommended that if you create a practitioner manually, and if you wish to use them within PracSoft itself (not just the Appointment module) you also add them to PracSoft, and then perform a synchronisation.

1. Open the Appointments module by clicking the **button.
2. Select Setup > Practitioners. The **Practitioner Details** window appears.

![Practitioner Details window](image)
3. Click the **Synchronize** button. If there are any registered practitioners in PracSoft that are not currently available to the Appointments module, you will be prompted to add them, as shown below.

![Resync practitioners](image)

**Important:** If you originally created a practitioner in the Appointments module first, and then added them to PracSoft itself, and are now trying to synchronise the two records, you should NOT be prompted to add them, as shown above. This is because PracSoft should see that the two records are identical, and automatically synchronise them when you click the Sync button.

If you do in fact get prompted to copy a practitioner from PracSoft to the Appointments module, when they are already in the Appointments module, this suggests that PracSoft thinks they are two different records. This is usually because the Practitioner Code and Location information you entered for these records is somehow different.

In this case, click the No button to ignore the prompt request. Then go back and check that the Practitioner Code and Location information for this practitioner in the Appointments module is identical to that recorded in PracSoft. If there is even a slight difference, you must edit this information via the Appointments module (a practitioner's information cannot be altered in PracSoft itself once it has been entered). Then, try to synchronise again - this time you should not be prompted to copy them from PracSoft.

4. You will be returned to the Practitioner Details window, where you will now be able to see all the new practitioners you brought over from PracSoft to the Appointments module.

![Practitioner set selections](image)

5. To ensure these practitioners are visible to the Appointment Book, tick the **Use** check box.

6. Click the **OK** button to close this window.
Appointment Hours / Sessions per Hour

Included in the setup of PracSoft you can specify the appointment schedule, allowing you to select the first and last time slots. The time selected will provide the framework of your appointment book.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup

3. Select Setup > Options.
4. Within the Global Options section, select the first and last appointment time slots, and specify how many appointments occur per hour.

5. Click the Save button.
Practitioner Availability

Standard Session
A standard appointment session is the 'normal' session hours that a practitioner is available to take appointments. Standard sessions can further be divided into two groups;
- 'Default' sessions - the default for the entire Appointment Book. Default sessions always override practitioner-specific sessions.
- 'Practitioner-specific' sessions - these are the sessions that each practitioner will be available to take appointments. Practitioner-specific sessions will always be overridden by 'default' sessions.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
4. Select an individual’s practitioner’s name from the drop-down list to personalise their availability.
5. Select the Day of the week to define the session’s availabilities.
6. For each day the practitioner is available, enter the sessions time including the start and finish time.

<table>
<thead>
<tr>
<th>Session one:</th>
<th>Starting time: 7:00 AM</th>
<th>Finishing time: 11:00 AM</th>
</tr>
</thead>
<tbody>
<tr>
<td>Session two:</td>
<td>12:00 PM</td>
<td>2:00 PM</td>
</tr>
<tr>
<td>Session three:</td>
<td>2:15 PM</td>
<td>3:00 PM</td>
</tr>
</tbody>
</table>

Optional: Tick the ‘Other Location’ check box to indicate that for a given session, appointments will be consulted at a site other than the normal Practice. This option can be used to show when a practitioner is available to conduct home visits.

7. When you have completed the session times for a Practitioner and Day of Week, click the Save button.

8. Repeat steps 5 through 7 for each Day of the Week the Practitioner works. Including the hours the Practitioner is available to take appointments.

9. Click the Close button to return to the Appointment Book.

**Special Sessions**

Special appointment sessions (referred to as temporary sessions) are practitioner-specific one-off sessions, indicating the practitioner’s adjusted availability over one or a range of dates.

Note: A practitioner’s special sessions override his standard sessions. If the practitioner decides to work extra hours as a one-off event, you will need to recreate the whole of the practitioner’s availability for that day. This includes adding in the normal hours worked, in addition to the extended hours as special sessions.

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. Select Setup > Availability > Special Sessions. The Scheduling Temporary Sessions window appears.

4. Select the Practitioner you want to create a temporary session plan for

5. Select the date range for the temporary session.
6. For each session the practitioner/s are available, enter the start and finish times

7. Click the **Save** button to confirm the changes of Practitioner’s availability.

8. Click the **Show** button to list the temporary availability changes

9. If there is a day listed you do not want to override with a temporary session. Select the day and click the **Delete** button to remove the change. In deleting, the practitioner will maintain their standard session availability.

10. Click the **Close** button.

11. Click the **Close** button to return to the Appointment Book.

Optional: Tick the Other Location check box to indicate that for a given session, appointments will be consulted at a site other than the normal Practice. This option can be used to show when a practitioner is available to conduct home visits.
Record Days Absent

In the Appointment Book, you can indicate the days a practitioner will be absent. Absent days are considered a type of Appointment Session.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. Select Setup > Availability > Days Absent.
4. Select the Practitioner who is absent today or recording absence for future leave.
5. Select the date range for the days absent.

6. Click the Save button to confirm the changes of practitioner’s absence.
7. Click the Close button to return to the Appointment Book.

Note: The days recorded as absent will be marked as unavailable in the Practitioners Appointment Book. Any existing appointments that occurred in this time will now need to be rescheduled to another available time or assigned to another practitioner.

Tip: Display/Hide the practitioners absent days. From within the Appointment Book menu. Click View > Show Days Absent.
Record Hours Absent

If a practitioner is unavailable for a period of time due to a personal matter, you can block out hours in their appointment book without having to adjust their availability by using special sessions.

Important: Before making a practitioner unavailable, reschedule their patient appointments.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner for whom you wish to allocate as unavailable, either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Select the period of time that the practitioner is going to be unavailable. This can either be on the same day or a period of time across multiple days.

5. With the session highlighted, enter the reason why the practitioner is not seeing patients, and then press Ctrl + Enter to record this time as unavailable.

6. The time selected in the appointment book is now displayed in grey, along the unavailable description.
Adding an Appointment

Recording an Appointment – Existing Patient

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

5. Confirm the Patient’s preferred time (Morning, Midday, Afternoon, Evening)
6. Based on the requested date and time period, confirm if the Patient’s regular Practitioner has an available timeslot
   - If available click the available timeslot to record the booking
   - If not available, right-click the appointment book, and select Find Next Unbooked Appointment.
7. Specify the search criteria, to search all practitioners or only selected.

8. Click the Search button. The next available appointment will be highlighted within the Appointment Book. Inform the patient of date and time to confirm their availability.
9. Once an appointment date and time has been confirmed, enter the patient’s Surname, First name in the available timeslot.
10. Press **Enter** on your keyboard.
   - If there is more than one patient with the same name, select the correct one by using address or date of birth. Once located, click the **OK** button.

![Search Patient](image)

11. Any appointment notes will display as a prompt.

12. The Patient’s Outstanding Account Details will be displayed. If appropriate, inform the Patient if any money is outstanding from previous visits.

![Outstanding Account Details - ANDERSON](image)

13. The Patient booking is displayed in the Practitioner’s appointments with Black text.

**Tip:** To assist you in identifying patients, you can customise which details are displayed beside the patient’s name. From the Appointment Book, select Setup > Options. Indicate which information you want displayed in the appointment book.
Recording an Appointment – New Patient

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Click a time slot in the date/time matrix in which to schedule an appointment. The insert point should appear within the time slot, ready for you to begin typing a patient’s name. Alternatively you can click and drag across multiple time slots, to schedule the appointment for a greater time period than the standard schedule period.
5. Enter the patient’s surname, comma, first name (or part of), or the first name and surname without commas.
6. Press the Enter key to confirm your entry. As this is a new patient, the Select Patient window will appear. Click the New button. This creates a new appointment for you, and you can simply type in the patient’s name, even though you do not have a record for them in the PracSoft database. Later, when the patient arrives, you can create a record for them, and then link their Appointment Book entry to the new record.
7. Upon selecting the patient you may be notified if the patient has an outstanding account. This prompt can be enabled/disabled via Appointment Book Options.
8. Click the OK button. The patient’s name now appears in the selected time slot, and their appointment has been scheduled.
9. (Optional) You can indicate the type of appointment by right-clicking the appointment entry and selecting Type from the menu that appears.
Recording a Long Appointment

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.
5. Confirm the Patient’s preferred time (Morning, Midday, Afternoon, Evening).
6. Based on the requested date and time period, confirm if the Patient’s regular practitioner has an available timeslot for an extended appointment
   a. If available: Left-click and drag down to highlight multiple time slots.
   b. If insufficient time is available:
      I. Right-click the appointment book, and select Find Next Available Appointment.
      II. Specify the search criteria, to search all practitioners or only the selected. Click the Search button.
III. The next available appointment will be highlighted. Inform the patient of dates and times to confirm if they’re available to attend.

7. Once an appointment date and time has been confirmed. Highlight the length of time required. Type the Patient’s ‘Surname, First name’ in the timeslot

8. Press the Enter key to confirm. If there is more than one patient with the same name, you will be prompted to select the correct one by using date of birth or address. Once located, click the OK button.

9. The Appointment Notes window will display any information recorded from the last visit or confirm that this patient requires long appointments.

10. The Patient’s Outstanding Account Details will be displayed. If appropriate inform the Patient if any money is outstanding from previous visits. Click the Close button to continue.

11. The Patient’s booking is displayed as a block that extends the duration you specified.
Making a Fit Appointment

A ‘fit’ appointment is one that is scheduled to fit between two standard, pre-booked appointment slots. A fit-in appointment may be required if for example a patient arrives unannounced and needs urgent attention.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.
5. Right-click the timeslot prior to the scheduled fill-in appointment and select Add Fit Appointment.
6. In the new appointment time slot, enter the patient’s ‘Surname, First name’.
7. Press the Enter key to confirm.
8. Press the Enter key to confirm. If there is more than one patient with the same name, you will be prompted to select the correct one by using date of birth or address. Once located, click the OK button.
9. The Patient’s Outstanding Account Details will be displayed. If appropriate inform the Patient if any money is outstanding from previous visits. Click the Close button to continue.
10. The ‘fit in’ appointment is indicated by highlighting the appointment time in blue.

![Fit in appointment example](image)

**Note:** *Fit appointments are always scheduled for one minute after the last standard appointment.*

**Tip:** *When you add a Fit Appointment, the new time slot generated is shared across all practitioners in the Appointment Book. As such, if you attempt to schedule an appointment for this time slot for another practitioner, you will be prompted to confirm this, in case your selection was made in error.*
Recording a Recurring Appointment

If a patient requires recurring consultations, PracSoft is capable of capturing repeating appointments based on a chosen schedule, including: hour/day/week/month/year

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

5. Right-click the appointment that is to be used as the base appointment, and select Add Recurring Appointment.

6. Select a practitioner from the Practitioner drop-down list (the original practitioner is selected by default).
7. Select a start and end date for the period of recurring appointments.
8. Indicate how often you wish the appointments to recur. For example, every week.
9. Click the **Process** button. A list of recurring appointments is displayed in the Appointment List section. If possible, recurring appointments are scheduled for the same time slot as the original, or at the next available time slot.

![Image](image.png)

10. To delete a specific appointment from the list of recurring appointments, select the appointment from the list and click the **Delete** button. Note that you cannot select multiple appointments simultaneously.

11. Click the **Close** button to confirm your selections and close the window. Once this window has been closed, the recurring appointments are treated as individual appointments; it is no longer possible to deal with them as a group of recurring appointments.

12. Click the **Close** button to return to the Appointment Book.

**Tip:** If the Patient notifies you that they are unavailable for a future appointment, select the appointment from the list and click the **Delete** button. As appropriate you may be required to add a one-off appointment on another available day/time.

**Adding a Reserved Appointment**

A reserved appointment is essentially any time slot during the day the Practitioner is required to keep spare for emergency appointments. To be cleared at the beginning of the day to make the timeslot available.

1. Open the Appointments module by clicking the **button**.

2. If multiple Appointment Books in use, select the book to setup.

![Image](image.png)

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).

4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

![Calendar](image.png)
5. Right-click the appointment that is to be used as the base appointment, and select **Add Reserved Appointment**.

The **Add Reserved Appointment** window appears.

6. Select a practitioner from the **Practitioner** drop-down list (the original practitioner is selected by default).

7. Select a start and end date for the period of reserved appointments.

8. Indicate how often you wish the appointments to recur. For example, every week.

9. Click the **Process** button. A list of reserved appointments is displayed in the Appointment List section. If possible, reserved appointments are scheduled for the same time slot as the original, or at the next available time slot.

10. To delete a specific appointment from the list of reserved appointments, select the appointment from the list and click the **Delete** button.

**Note:** If the selected base time for the reserved appointment (e.g. 12.15pm) is not available due to a clash with an existing appointment or occurs on a non-worked day. You will be prompted with a message stating “No Session Available” besides the proposed date/time. If the reserved appointment occurs at a time the practitioner is not working, the timing of the reserved appointment will be automatically adjusted to their next available time. If a booking already exists in this next timeslot, you will be prompted again with the message “No Session Available”. You do not need to delete these appointments, as they will not appear in the appointment book.
11. Click the Close button to return to the Appointment Book. For the time period selected, confirm the reserved appointments bookings. The reserved appointment will appear in uppercase red text.

<table>
<thead>
<tr>
<th>Time</th>
<th>Mon 10/12/12</th>
<th>Tue 11/12/12</th>
<th>Wed 12/12/12</th>
<th>Thu 13/12/12</th>
<th>Fri 14/12/12</th>
</tr>
</thead>
<tbody>
<tr>
<td>:45</td>
<td>Unavailable</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>12:00 PM</td>
<td><strong>RESERVED</strong></td>
<td></td>
<td></td>
<td><strong>RESERVED</strong></td>
<td></td>
</tr>
<tr>
<td>:15</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>:30</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>:45</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1:00 PM</td>
<td><strong>RESERVED</strong></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>:15</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Note: Once the reserved appointments have been created they are treated as individual appointments; it is no longer possible to deal with them as a group of reserved appointments.

Specifying the Type of Appointment

Once an appointment has been added into the Appointment Book, you can indicate the type of appointment the patient is scheduled for, e.g. 'Vaccination', 'Blood Test', or 'Emergency'.

Within the Appointment Book, locate and right-click the appointment, select Type from the menu that appears, and then click the Appointment Type from the list presented to you.

An icon representing the type of appointment appears next to the patient’s name in their booking.

Tip: To manage the available custom appointment types, access the Appointment Book, and then select Setup > Appointment Types. Edit the existing types to better suit your practitioner or alter the Custom Type 'X', 'Y', 'Z'.

© 2013 Health Communication Network Limited
Level 4, 201 Pacific Highway, St Leonards, NSW 2065
Cancelling an Appointment

Deleting a Single Appointment

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).

4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

5. Right-click the appointment and select Delete Single. You can also select the appointment and press the Delete key on your keyboard.

6. You will be prompted to enter the reason why the appointment is being cancelled.

   Tip: If the patient cancels or changes the appointment, press F5 or F6 on your keyboard to automatically populate the reason, with cancelled date/time.

7. Click the Yes button to confirm the deletion.
Deleting a Long Appointment

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).

4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

5. Right-click the appointment and select Delete. You can also select the appointment and press Shift + Delete on your keyboard.

6. Right-click the appointment you want to cancel, select Delete

7. You will be prompted to enter the reason why the appointment is being cancelled.

Tip: If the patient cancels or changes the appointment, press F5 or F6 on your keyboard to automatically populate the reason, with cancelled date/time.

8. Click the Yes button to confirm the deletion.
Deleting Part of a Long Appointment

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).

4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.

5. Locate the appointment, and right-click the specific time slot you wish to delete and select Delete Single. You can also select the appointment and press Delete on your keyboard.

6. You will be prompted to enter the reason why the appointment is being cancelled.

   Tip: If the patient cancels or changes the appointment, press F5 or F6 on your keyboard to automatically populate the reason, with cancelled date/time.

7. Click the Yes button to confirm the deletion.
Deleting a Recurring Appointment

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.
5. Right-click on an instance of the recurring appointment, and select Find Appointment.
6. Enter your search criteria using the options available in the Find Appointment window.
7. Click the Search button to find all appointments that match your criteria.
8. Enter the reason why these appointments are being cancelled.
9. From the list of search results, select the appointments you wish to delete.
   - To select a sequence of appointments, click-hold and scroll up/down through the list.
   - To select multiple appointments that are not in sequence, hold down the **CTRL** key and select each appointment individually.

10. Click the **Delete** button to delete your selected appointments. You will be prompted to confirm this action.

**Rescheduling an Appointment**

If for any reason you need to reschedule an appointment, PracSoft requires that you actually delete the appointment first, and then schedule a **new appointment**. This process has been made a little easier by providing a way to 'cut' an appointment from one slot and 'paste' it into another.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
3. Select the practitioner either using the practitioner’s column (day view) or drop-down list (weekly view).
4. Locate the requested appointment date by jumping forwards/backwards by day or week. Alternatively navigate periods by using the monthly calendar.
5. Select the appointment to reschedule, in the menu select **Edit > Cut**, or press **Ctrl+Insert** on your keyboard.
6. The **Delete Appointment** window will appear, prompting you for a reason for cutting the appointment, e.g. “Patient changed appointment”. Click the **Yes** button.

![Delete Appointment Window]

7. Highlight a new appointment timeslot, in the menu select **Edit > Paste**, or press **Shift+Insert** on your keyboard.

8. The appointment has been rescheduled and will now appear in the new time slot.

---

**Searching for Patient Appointments**

It is possible to conduct a search of recorded appointments. You can search by a patient’s name, or by looking for specific text within the appointment. You can also search for deleted appointments.

1. Open the Appointments module by clicking the **button.

2. If multiple Appointment Books in use, select the book to setup.

3. (Optional) Click an existing appointment. By selecting an existing appointment to begin with, the search will be automatically set to search for appointments of the same type.

4. In the main menu, select **Appointments > Find Appointment**, or press **F2** on your keyboard. The **Find Appointment** window appears.

![Find Appointment Window]

5. Adjust the date range is desired.

6. Specify the search criteria to look for, from either the **Linked Patient Appointment** or **Text Search** options, both of which are examined in detail, following.
Search via Linked Patient

7. Select the date range you want to search.
8. Type in the patient’s name.

![Date range and search for inputs]

9. Click the Search button. If there are multiple names that match your criteria, you will be prompted to select the patient from the Search Patient window.

10. Once you have located the patient, click the OK button to start the search for the persons appointments.

Search via Appointment Text

1. Select the date range you want to search.
2. Type in a word or phrase to search for.

![Date range and search for inputs]

3. Select to search via Appointment text, choose where the phrase is located.

![Appointment text search options]

4. Click the Search button.
Printing Appointment List: For Patient

For patients that do not have regular access to email or a mobile, an alternate method of reminding the patient of future bookings is to provide them a printed list. This maybe especially useful for the elderly, dementia patients, or patients who have appointments booked months in advance.

Method 1 (if the patient is not readily visible in the Appointment Book)

1. From within the Appointment Book, select Print > Patient Appointments. The Patient window appears.

   ![Patient Window]

   2. Locate and select the patient whose appointment schedule you wish to print.
   3. Click the Select button. A list of the patient’s appointments appears in print preview.

Method 2 (if the patient is clearly visible in the appointment book)

1. Within the Appointment Book, locate and select the patient.
2. Select Print > Patient Appointments. You will be prompted to confirm that you wish to print appointments for the selected patient.

   ![Print Appointments Prompt]
Printing Appointment List: For Practitioner

If a practitioner would like to have a printed out copy of the day’s appointments, you can generate a report that includes the patient names, schedule time and the appointment type.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.

3. In the Appointment Book, select the practitioner’s appointment list

4. Select the day you wish to print. To do this, simply select one of the time slots for the day. In the example below, all appointments for Friday 14th December 2012 will be printed.

5. Select Print > For.. [Doctor]. Select the specific doctor for whom you wish to print appointments.

6. Click the Print button to print out the appointment list for the day.
Sending Email Reminders

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. Select Appointment > Email Reminders.

4. The details of the day's appointments are displayed. Patients with recorded email addresses will automatically be selected. Untick any patients you do not want to include in the email.

5. Tailor the information to be sent to the patient, including the email subject and text. In the example below, the word ‘Patient’ has been deleted manually, and replaced for the field <<PTNTNAME>> which was selected from the Fields drop-down menu.

6. Click the Email button to send the appointment reminder. You will be prompted to confirm this action.

7. A final confirmation prompt will display the total number of emails sent versus the number of appointments in the day.
Sending SMS Reminders

1. Open the Appointments module by clicking the button.

2. If multiple Appointment Books in use, select the book to setup.

3. From the Appointment Book, select the patient/s you want to contact

4. In the menu, select Appointment > Send SMS Reminder or click the button. The Send Reminder SMS to Patient window appears.

5. If required, adjust the standard message text by inserting merge fields and/or by typing directly into the textbox. You can click the Preview button to read the message details.

6. Click the Send button. You will receive a confirmation message that the patient has been issued a SMS reminder

Important: If the patient informs you that they do not want to receive SMS reminders, or their mobile number is unknown. You will receive a prompt with their alternate contact details.
Waiting Room

The Waiting Room in PracSoft is where you track the movements of patients in your actual Waiting Room at your Practice. From the Waiting Room you can:

- Keep a track of who is currently in your Waiting Room, and for how long.
- Assign visiting patients to specific practitioners.
- Specify items that the patient will be billed for, and the type of billing.
- See the type of appointment (for example ‘Emergency’ or ‘Blood Test’)
- Record notes about the patient and their visit.

Appointment: Existing Patient

When a patient arrives at the practice with an existing appointment, you need to register that the person is now located in the Waiting Room. This process is only available to existing patients, and not available to walk-ins.

1. Open the Appointments module by clicking the button.
2. If multiple Appointment Books in use, select the book to setup.
3. In the Appointment Book, select the practitioner’s appointment list.
4. Locate the patient’s appointment. Right-click the appointment, and select Waiting, or press Ctrl+W.
5. In the Appointment book, the Patient’s name will display in Blue text

The Patient’s name will now appear in the Waiting Room awaiting their consultation.
Appointment: New Patient

When an appointment is made for a new patient (i.e. one who does not already exist in the PracSoft database), only a limited amount of information is recorded into the Appointment Book (e.g. Patient Name and Contact number). When the patient arrives for their appointment, you will need to create a Patient record in PracSoft.

1. From the tabs available on the top of the Waiting Room window, select the practitioner you want to assign the patient to.

   ![Waiting Room Window with Practitioner Selection]

2. Click the **Add** button, or press **F3** to add a new patient to the Waiting Room. The **Add Patient(s) Waiting Room** window appears.

3. Enter the Patient’s name into the Search field.

   ![Search Field]

   **Tip:** When typing a patient’s name enter the Surname then First name, separated by a comma e.g. Andrews, Michael.

4. To ensure that the patient is not already recorded in PracSoft, tick the **Include Everybody** check box to display all inactive patients, emergency and contact persons.

   **Note:** If the person is recorded as an inactive patient (red text), emergency (red italicised/bold) or next of kin (blue italicised). Click the **Edit** button to change their status to Active. Complete their patient file as advised.

5. Using the search results, ensure that the patient’s record does not exist, and then click the **New** button. The **Add New Patient** window appears.

6. Record the patient’s details into PracSoft’s database including their Name, Date of Birth, Gender, Status, Medicare details, Address, Next of Kin, etc.

   **Tip:** For more information about how to create a patient, refer to [Creating a Patient Record](#).

7. Click the **Save** button to simultaneously create the patient’s record and add them to the Waiting Room list.
Walk-in: Existing Patient

When a patient arrives at the practice without an appointment, you can add them to the Waiting Room if they require urgent medical care or the practitioner has time available. Otherwise you can make an appointment booking for a future time/date.

1. From the tabs available on the top of the Waiting Room window, select the practitioner you want to assign the patient to. The All tab will assign the patient to the default practitioner.

   Note: If the All tab is selected and the patient does not have a default practitioner recorded, the patient will assign to the default practitioner specified in Setup > User Settings.

2. Click the Add button, or press F3 to add a new patient to the Waiting Room. The Add Patient(s) Waiting Room window appears.

3. Enter the Patient’s name in the search field.

   Tip: Enter the Surname then First name, separated by a comma e.g. Andrews, Julie.

   If there is more than one person with the same name in the database you will be prompted to select the specific patient from the search results. Click the OK button.

6. The patient is added to the Waiting Room.
Walk-in: New Patient

When a patient arrives at the practice without an appointment, you can add them to the Waiting Room if they require urgent medical care or the practitioner has time available. Otherwise you can make an appointment booking for a future time/date.

1. From the tabs available on the top of the Waiting Room window, select the practitioner you want to assign the patient to. The All tab will assign the patient to the default practitioner.

2. Click the Add button, or press F3 to add a new patient to the Waiting Room. The Add Patient(s) Waiting Room window appears.

3. Enter the Patient’s name in the search field.

4. Using the search results, ensure that the patient’s record does not exist, and then click the New button. The Add New Patient window appears.

5. Record the patient’s details into PracSoft’s database including their Name, Date of Birth, Gender, Status, Medicare details, Address, Next of Kin, etc.

6. Click the Save button to simultaneously create the patient’s record and add them to the Waiting Room list.

Note: If the All tab is selected and the patient does not have a default practitioner recorded, the patient will assigned to the default practitioner specified in Setup > User Settings.

Tip: Enter the Surname then First name, separated by a comma e.g. Andrews, Julie.

Note: If the person is recorded as an inactive patient (red text), emergency (red italicised/bold) or next of kin (blue italicised). Click the Edit button to change their status to Active. Complete their patient file as advised.

Tip: For more information about how to create a patient, refer to Creating a Patient Record.
Change Priority Order within the Waiting Room

Before amending the patient’s priority order of the Waiting Room, note the time the other patients have waited.

1. In the Waiting Room, right-click the Patient’s name.
2. Select Move Patient, either to move Up or Down in priority.

   ![Right-click menu example]

3. Continue using this method until the patient has been shifted to the desired position.

Changing Practitioners

You can reassign a patient in the Waiting Room to another practitioner.

1. In the Waiting Room, locate the patient you wish to transfer to another practitioner.
2. Double-click the field containing the Practitioner’s name that corresponds to the patient.
3. Select the appropriate practitioner from the drop-down menu.

   ![Practitioner selection example]

4. The patient is now assigned to the selected practitioner.
Remove Patient from the Waiting Room

Occasionally you may need to remove a patient from the Waiting Room, if for example they decided to leave the Practice before visiting the Practitioner.

1. Select the patient to remove from the Waiting Room.
2. Locate the patient and either;
   - Right-click the patient, and select Remove from Waiting Room,
   - Click the Remove button,
   - Press the Delete key on your keyboard.
3. You will be prompted to confirm this action.

Check Patient’s Outstanding Payments

If a patient has money owing, you can review their overdue details before admitting them. To assist your prompt payments from your or account patient’s it is recommended

1. In the Waiting Room, locate the patient you want to review their financial status.

   Tip: If the symbol in the status column represents outstanding account.
   - Green $ is money owing
   - Red $ is money owing past due date
   - Red $ is money previously written off

2. Right-click the patient, select Overdue Details

3. The total amount owing will display along with the age of the debt. Click the OK button to close the pop-up window.
Visits

Recording a Visit: Private Account

At the conclusion of the patient’s consultation, you will be required to enter the service details ask how the patient will be paying for the consultation.

1. From the Waiting Room, select the Patient record.

   ![Patient Records]

<table>
<thead>
<tr>
<th>Name</th>
<th>Chart</th>
<th>Time</th>
<th>Concession</th>
<th>Practitioner</th>
</tr>
</thead>
<tbody>
<tr>
<td>ANDREWS, ANNA</td>
<td>00000</td>
<td>23 mins</td>
<td>None</td>
<td>IF - Su</td>
</tr>
<tr>
<td>ANDREWS, MAUREEN</td>
<td>34567</td>
<td>1 mins</td>
<td>None</td>
<td></td>
</tr>
<tr>
<td>BAKER, STEPHEN</td>
<td></td>
<td>1 mins</td>
<td>None</td>
<td></td>
</tr>
</tbody>
</table>

2. Click the **Visit** button, or press F5 on the keyboard.

3. Confirm the consultation details including: time/date, practitioner and location.

   ![Consultation Details]

<table>
<thead>
<tr>
<th>Patient name: BAKER, STEPHEN</th>
<th>Seen by: IF</th>
<th>Location: Surgery</th>
</tr>
</thead>
<tbody>
<tr>
<td>Consult time: 2:18:19 PM</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Consult date: 13/12/2012</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Invoice to: Patient</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Payer: STEPHEN BAKER 6 MIDWAY ST DEMOTOWN 1234</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

4. Select **Patient** from the **Invoice To** drop-down list. The **Payer** details will appear in associated textbox, as shown above.

5. Add the Service Details by inserting the Item No, and then pressing the **Tab** key to populate the service description and calculate the fee amount.

   ![Service Details]

<table>
<thead>
<tr>
<th>Item No</th>
<th>Description</th>
<th>Fee GST Ind</th>
<th>Fee</th>
<th>Gap</th>
<th>Fee Rate</th>
<th>GST Rate</th>
<th>GST Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>23</td>
<td>Level B Surgery</td>
<td></td>
<td>$30.60</td>
<td></td>
<td></td>
<td></td>
<td>$0.00</td>
</tr>
<tr>
<td>CN01</td>
<td>Care Notes - statement of attendance</td>
<td>✓</td>
<td>$31.65</td>
<td>$28.75</td>
<td>Schedule Fee</td>
<td>10.00</td>
<td>0.00</td>
</tr>
<tr>
<td>CP20</td>
<td>CARE PLAN</td>
<td></td>
<td>$0.00</td>
<td></td>
<td>$0.00</td>
<td>$0.00</td>
<td>$0.00</td>
</tr>
</tbody>
</table>

   ![Tip]

   **Tip:** You can include items for this patient from a previous visit, allowing you to add all outstanding charges to the same invoice. To add items for other visits, from the Record Visit window select File > Add Visit > Same Patient (or press CTRL+N). On the extra row, confirm the details of the second visit.

6. Select the payment option from either **Pay Now** or **Pay Later**, both of which are explained following,
Pay Now

1. Select the Pay Now option.

![Payment options (F12)](image)

2. Specify the payment details.

![Payment details](image)

   - Select the payment type from the list provided.

3. Click the Receipt button to complete the transaction process.

   If using a Tyro device. When the patient decides to pay via EFTPOS, they will be prompted to swipe/insert their bank card.

Pay Later

1. Select the Pay Later option.

![Payment options (F12)](image)

2. Click the Account button to assign the cost to the patient’s account

3. Click the Save & Print button to generate and print the Tax Invoice

   Note: The Invoice Number is generated after you select to ‘Save’ or ‘Save & Print’ the invoice.
Recording a Visit: Bulk Bill

At the conclusion of the patient’s consultation, you will be required to enter the service details ask the patient to swipe their Medicare card.

1. From the Waiting Room, select the Patient record

![Patient record screenshot]

2. Click the Visit button.

3. Confirm the consultation details including: time/date, practitioner and location.

![Consultation details screenshot]

4. Select **Bulk Bill** from the Invoice to list.

5. Add the Service Details by inserting the Item No, and then pressing the **Tab** key to populate the service description and calculate the fee amount.

![Service details screenshot]

6. If you are using Tyro, clicking on the Claim button will instantly process the visit with Medicare. Alternatively, click the Voucher button to create a printable Medicare Voucher.
Recording a Visit: Veterans’ Affairs

At the conclusion of the patient’s consultation, you will be required to enter the service details and ask the patient to swipe their Veterans card.

1. From the Waiting Room, select the Patient record

   ![Patient record screenshot]

2. Click the **Visit** button.

3. Select **Vet Affairs** from the **Invoice To** list.

4. Specify the clinical services provided, including authorisation, patient condition type, and location of consultation.

   ![Authorisation, Clinical, Location screenshot]

5. Add the Service Details by inserting the Item No, and then pressing the **Tab** key to populate the service description and calculate the fee amount.

   ![Service details screenshot]

6. If you are using Tyro, clicking on the **Claim** button will instantly process the visit with Veterans. Alternatively, click the **Voucher** button to issue a printable DVA Voucher.
Recording a Visit: Other Institution

Workers compensation, the patient’s workplace is covering the expense of the visit (e.g. influenza vaccination, health assessment, etc.)

1. From the Waiting Room, select the Patient record

![Patient record table]

2. Click the **Visit** button.

3. Select **Other** from the **Invoice To** list. The **Select Institutional Payer** window appears.

![Select Institutional Payer window]

4. Locate the payer of the patient’s consultation, and then click the **Select** button.

   *Tip: If the Institution is not listed, tick the **Show Inactive** check box to include inactive institutions. After confirming that the institution is not listed, click the **Add** button to record a new institutional payer.*

5. Confirm the consultation details including: time/date, practitioner and location, and add the Reference details as supplied by the institution.

![Consultation details]

6. Add the Service Details by inserting the Item No, and then pressing the **Tab** key to populate the service description and calculate the fee amount.

7. Select the **Pay Later** payment option.

8. Click the **Account** button to assign the cost to the institution’s account.

9. Click the **Save & Print** button to generate the Tax Invoice.

Note: The *Invoice Number* is generated after you select to ‘Save’ or ‘Save & Print’ the invoice.
Recording Multiple Patient Visit: Private Account

If a parent makes a booking for more than one family dependent, you are able to combine the cost of the visit to a single payment.

1. From the Waiting Room, tick the **Select Multiple Patients** check box.

2. Via the **Selected** check box, select the patients you wish to combine into a single visit payment.

3. Click the **Visit** button, or press **F5**.

4. Confirm the consultation details of the first patient, including: time/date, practitioner and location.

5. Add the Service Details of the first patient by inserting the Item No, and then pressing the **Tab** key to populate the service description and calculate the fee amount.

6. Click the **Next Patient** button.

---

Note: *In order to combine multiple visits into a single payment. You must first setup the patient’s file to record the primary account payer. For each depend, select*
7. For the next patient, Add/Confirm the Service Details by inserting the Item No. Press the tab key to record the services provided and to calculate the fee amount.

<table>
<thead>
<tr>
<th>Patient</th>
<th>Practitioner</th>
<th>Item No</th>
<th>Description</th>
<th>Fee</th>
<th>Gap</th>
<th>Fee Rate</th>
<th>GST Rate</th>
<th>GST Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>ANDREWS, GRAHAM</td>
<td>IF-Surgery</td>
<td>23</td>
<td>Level B Surgery</td>
<td>$35.60</td>
<td>$0.00</td>
<td>Schedule Fee</td>
<td>0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, GRAHAM</td>
<td>IF-Surgery</td>
<td>3</td>
<td>Level &quot;A&quot; Surgeon</td>
<td>$16.30</td>
<td>$0.00</td>
<td>Schedule Fee</td>
<td>0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, HEATHER</td>
<td>AP-Surgery</td>
<td>23</td>
<td>Level B Surgery</td>
<td>$35.60</td>
<td>$0.00</td>
<td>Schedule Fee</td>
<td>0.00</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, HEATHER</td>
<td>AP-Surgery</td>
<td>10998</td>
<td>Pap Smear(Pract)</td>
<td>$11.80</td>
<td>$0.00</td>
<td>Schedule Fee</td>
<td>0.00</td>
<td>$0.00</td>
</tr>
</tbody>
</table>

8. Repeat Steps 6-7 until the visit for each patient has been recorded.

9. Select the payment option, either Pay Now or Pay Later (see below for details of each option)

Pay Now

a. Specify the Payment details, either Full Payment or Gap Payment.

b. Select the payment method.

c. Click the Receipt button to start the transaction process.

d. If using a Tyro device. When the patient decides to pay via EFTPOS, they will be prompted to swipe/insert their bank card. The following screen shot is taken from the Tyro PracSoft Integration.
10. **Pay Later**
   
a. Click the **Account** button to assign the cost to the patient’s account.

b. Click the **Save & Print** button to generate the Tax Invoice.

---

**The Surgery**

MR. JOHN ANDREWS  
2 KENNEDY RD  
DEMO TOWN  4523

**TAX INVOICE**

<table>
<thead>
<tr>
<th>Service Provider: Dr. I. Feelgood Provider No: 2426621B</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Patient Name</strong></td>
<td><strong>Visit Date</strong></td>
</tr>
<tr>
<td>ANDREWS GRAHAM</td>
<td>14/01/2013</td>
</tr>
<tr>
<td>ANDREWS GRAHAM</td>
<td>14/01/2013</td>
</tr>
<tr>
<td>ANDREWS HEATHER</td>
<td>14/01/2013</td>
</tr>
<tr>
<td>ANDREWS HEATHER</td>
<td>14/01/2013</td>
</tr>
</tbody>
</table>

|  |
| Total Excluding GST | $69.30 |
| Total Including GST | $99.30 |
| Previous Amount Owed | $0.00 |

**TOTAL OUTSTANDING** | **$99.30**

---

**Recording Non Waiting Room Visit**

If the Practitioner or Allied Health Professional provides consultation services away from the Practice location (home visit, hospital, etc.) you can record the visit without first having to add the patient to the Waiting Room.

1. From the Waiting Room window, select **Accounts > Add Visit**. The **Search Patient** window appears.
2. Locate and select the patient you wish to record a visit for.
3. Within the Record Visit window, confirm the consultation details including: time/date, practitioner and location.
4. Record the visit as per **standard methods**.
Tips on Recording Visits

Service Details
- If you add an item where multiple scaling applies, an MBS Rate will appear.
- If you have indicated that you wish to have GST applied to user-defined service items (via the Practitioner Details window), a Fee GST Incl column appears, to indicate that the fee is GST-inclusive. If you manually change the GST rate for such an item to $0, the check box in this column for this item becomes un-ticked.
- Add service item text via the Text column for each item, if desired. PracSoft provides a list of pre-defined examples (approved by Medicare), and you can create your own.
- Gap Override tick box to override the default gap amount for the selected item.
- If the consultation was offered in Hospital, tick the In Hospital check box. Enter the Provider No.

Payment Options
- **Pay Later.** After selecting this option, select whether to Hold the account (by clicking the Hold button) or issue the Account now (by clicking the Account button). You may wish to hold the account if the patient is scheduled for another appointment soon, if for example the patient is having pathology tests done and will return for the results, paying later.
- **Pay Now.** After selecting this option, indicate whether the patient will make a Full Payment or Gap Payment via the option in the Payment Details section. Indicate the payment type and bank account via the associated drop-down lists. Click the Receipt button to issue a receipt.

Visit Options
- Confirm that the patient leaves the Waiting Room after the consultation.
- Indicate if this invoice will not be issued to the patient (i.e. the patient’s name will not appear on the invoice) by ticking the Non Patient A/C check box.
- Indicate if the patient did not see a Practitioner during their visit to the practice, by ticking the Non Visit check box.
- Indicate if this visit is an After Care visit by ticking the associate check box.

Print Options
- Indicate whether you want to print the patient a PC1 form to take to Medicare. It is not necessary to print this form if you use Online Claiming.
- Indicate whether you wish to view a print preview of the invoice before printing.
- Indicate how many copies you wish to print.
Editing Visits

If you record incorrect or insufficient details about a patient visit, there is a small window of opportunity to correct the error before it is processed and submitted. This option is only available if you are submitting batch claims via Medicare Online.

1. If the patient is currently in the Waiting Room, right click their name, and select View Patient to open their record.

   Alternatively;

   a. Click the button.

   b. Insert the Patient’s name, in the format of Surname, First name.

   c. Press the Enter key.

2. Within the patient’s record, select the Visits tab, and then the visit you wish to edit.

3. Click the Edit button. The Record Visit window opens again.

4. In the Record Visit window, make any corrections to the information as necessary (for example record any additional service items, or include a text statement that will support the Medicare claim of the patient care provided).

5. Click the Voucher button to update the visit and claim.
**Accounts**

**Record Receipt of Payment**

Most visits are paid for at the time the visit is recorded. However, there may be times where you need to make a payment or receipt-off an account at a later time, such as when you have held accounts.

Note that before you can receipt-off a held account, you must first process the held account.

1. In the Waiting Room, click the button, or select **Accounts > Receipts/Payments**. The **Payment/Receipts for Selected Patients/Institutions** window appears.

![Payment/Receipts for Selected Patients/Institutions window](image)

2. Indicate whether the payment is from a Private patient or Institution. In the example above, ‘Private Patient’ is selected.

3. Within the associated **Search Text** field, enter either the Patient’s name or an Institutional code, as shown above.

4. Click the **Search** button. You may be presented with the Select Patient window if there are multiple matches, or the search could not find an exact match.

5. The **Receipt** window appears. From the receipt window, enter a receipt date via the associated calendar.
6. Select a bank account to allocate the funds towards via the Bank To menu

7. Record the payment details, including:
   - Amount received
   - Payment Type
   - Drawer / Name on Card
   - Card No / Cheque Number
   - Bank
   - Branch
   - Branch / Expiry Date

8. Once you have entered the patient’s payment details, you must now match which service items are being paid for with this payment. Locate the service item you wish to allocate payment to and either;
   - Double-click the Payment Allocation field for that item to allocate the full value of that item, or
   - Single-click the Payment Allocation field for that item and type a dollar value that you wish to allocate.

9. To process the payment(s), click the Receipt button. If you chose to make any payments via EFTPOS you will be prompted accordingly.

10. If you chose to view a print preview of the receipt, you will see this now. Alternatively the receipt will be printed to your designated printer.
Reverse Receipt

If a receipting error occurred when recording the amount of money paid. You must first reverse the issued receipt and enter the new payment details.

1. Open the patient’s record.

2. Within the patient’s record, select the Accounts tab, and then the visit you wish to edit.

3. From the Display dropdown, select to view ‘By receipts issued’, as shown above.

4. Right-click the receipt line item, and select to ‘Reverse Receipt’.

5. You will be prompted to confirm this action. Read the prompt carefully. Click the Yes button to reverse the receipt.

6. You will be prompted to enter a reason why you are reversing this receipt of money. Click the OK button to record the reversal of the account.

The patient’s file will reflect that the money receipt is no longer assigned to their account. If appropriate, enter the new payment details.
Adjust Receipt Payment Type

If a receipting error occurred when recording the patient’s payment type. You must correct the payment type before processing the payment for banking.

1. Open the patient’s record.
2. Within the patient’s record, select the Accounts tab, and then the visit you wish to edit.

3. From the Display dropdown, select to view ‘By receipts issued’, as shown above.
4. Right-click the value in the Payment Type column, and select to ‘Change Payment Type’.

5. From the list, select the new payment type. Insert the payment details as directed.
6. Click the Select button. You will be prompted to confirm this action.
7. From the warning prompt, click Yes to confirm the change of payment methods
8. Click the Close button to finish with the patient’s record.
Write Off Account

If you believe the account will never be paid in full, you can determine to write off the money owing.

1. Open the patient’s record.
2. Within the patient’s record, select the **Accounts** tab, and then the visit you wish to edit.

   ![Accounts tab](image)

3. From the **Display** dropdown list, select to view ‘By items billed’, as shown above.
4. From the **Show** dropdown list, select to view ‘Unpaid items only’, as shown above.
5. Right-click the account line item to adjust, select to ‘Write Off Account’. You will be prompted to confirm this action.

![Write Off Account](image)

6. You will be prompted to enter a reason why the account is being written off.

![Enter Reason dialog](image)

7. Click the **OK** button. The patient’s record now displays the written-off account in **red**.

![Written-off account](image)
Reversing Accounts

If an account statement is incorrect, note that you are unable to edit the previous payments. However, you can reverse the account back to zero, after which you can create the charges again.

Note: That you will not be able to reverse a fully-paid account until you have first reversed the receipt associated with it.

1. Open the patient’s record.
2. Within the patient’s record, select the **Accounts** tab, and then the visit you wish to edit.

3. From the **Display** dropdown list, select to view ‘By items billed’, as shown above.
4. From the **Show** dropdown list, select to view ‘Unpaid items only’, as shown above.
5. Right-click the account line item to adjust, select to **Reverse Account**. You will be prompted to confirm this action.

6. You will be prompted to enter a reason for the reversal. Click the **OK** button to continue.
Reversing Written-Off Accounts

See Write Off Account for information on writing-off accounts.

After writing off the patient’s account, you can reverse the decision if you wish. Locate and right-click the written off line item, and select Undo Writeoff. You will be prompted to confirm this action.

Adjusting Fees

Adjusting the account fee means adjusting the fee for the entire account, not just a single service item. You might wish to adjust an account fee if for example you have slightly over or under-charged for a visit. If however what you really want to do is add or remove a service item, or make a similar major modification to the account, you must reverse the account and re-record the visit from scratch, unless the account is a Bulk Bill voucher, in which case you can still edit it from the patient’s Visit tab, provided it has not yet been batched.

1. Open the patient’s record.
2. Within the patient’s record, select the Accounts tab, and then the visit you wish to edit.
3. From the Display dropdown list, select to view ‘By items billed’, as shown above.
4. From the Show dropdown list, select to show ‘Paid and Unpaid items’, as shown above.
5. Right-click the account line item to adjust, select to ‘Adjust Fee’.
6. The Adjust Fee window appears.
   a. Enter the New Fee amount
   b. Enter a Reason for the fee adjustment

![Adjust Fee window]

7. Click the Save button to confirm the modifications. You will be prompted to confirm this action.

**Change Billing Practitioner**

Adjusting the account fee means adjusting the fee for the entire account, not just a single service item. You might wish to adjust an account fee if for example you have slightly over or under-charged for a visit. If however what you really want to do is add or remove a service item, or make a similar major modification to the account, you must reverse the account and re-record the visit from scratch, unless the account is a Bulk Bill voucher, in which case you can still edit it from the patient’s Visit tab, provided it has not yet been batched.

1. Open the patient’s record.
2. Within the patient’s record, select the Accounts tab, and then the visit you wish to edit.

![Accounts tab]

3. From the Display dropdown list, select to view ‘By items billed’, as shown above.
4. From the Show dropdown list, select to show ‘Paid and Unpaid items’, as shown above.
5. Right-click the account line item to adjust, select to ‘Change Practitioner’.

![Right-click menu]
6. From the list of available practitioners, select the practitioner who performed the consultation

![Select Practitioner dialog box](image)

7. Click the **Select** button. You will be prompted to confirm your selection

8. If there are multiple services with the visit, you will be prompted to confirm that you understand that each service performed will now be associated with the practitioner you selected.

![Change Practitioner dialog box](image)

### Accounts on Hold

When recording a patient visit, you can elect to put their account payment on hold, allowing the patient to pay at a later date.

1. **Record the visit** as normal. Including adding details about the visit, e.g. date/time and practitioner. Record the service details as informed, knowing that you may have to return to edit the service item.

2. Select the **Pay Later** payment option on the Record Visit window.

![Payment options](image)

3. Click the **Hold** button.
Reviewing Accounts on Hold

1. When it is time to bill the patient for their held account, you can view a list of all the accounts currently on hold by selecting Accounts > Held Accounts.

   ![Held Accounts](image)

   - No  
<table>
<thead>
<tr>
<th>Patient Name</th>
<th>Invoice To</th>
<th>Practitioner</th>
<th>Location</th>
<th>Visits Held</th>
<th>Amount</th>
<th>GST</th>
</tr>
</thead>
<tbody>
<tr>
<td>ANDREWS, GRAHAM</td>
<td>Patient</td>
<td>AP</td>
<td>Surgery</td>
<td>1</td>
<td>$51.90</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, HEATHER</td>
<td>Patient</td>
<td>AP</td>
<td>Surgery</td>
<td>2</td>
<td>$128.65</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, JENNIFER S.</td>
<td>Bulk Bill</td>
<td>AP</td>
<td>Surgery</td>
<td>1</td>
<td>$25.05</td>
<td>$0.00</td>
</tr>
<tr>
<td>ANDREWS, JOHN</td>
<td>Patient</td>
<td>AP</td>
<td>Surgery</td>
<td>1</td>
<td>$39.80</td>
<td>$0.00</td>
</tr>
</tbody>
</table>

2. Select the patient account, click the View Patient button.

3. From the Visits tab, select the visit with a hold status

   ![Visits Tab](image)

4. Click the Edit button. The Record Visit window appears.

5. Amend the visit details, including item numbers if appropriate.

6. Select how the patient wishes to pay for the visit, or alternatively charge the visit to Medicare.
Processing

Banking

This section describes how to process banking for either a single-practice or multiple-practice bank account.

1. From the Waiting Room window, either;
   - Click the $ button, or
   - Select Processing > Banking.

2. Select the defines of the banking process, either:
   - All unbanked receipts, or
   - Unbanked receipts up to a specific date/time. If you select this option, enter the date/time into the text box provided.

3. Select the bank details to process, either:
   - All bank accounts, or
   - A specific bank account. If you select this option, specify which account via the associated drop-down list.

4. Click the Calculate button. The Banking window provides a summary about the amounts to be banked (as calculated).
5. Select which bank account to view, using the **Bank To** drop-down list.
   - To obtain a printed list of the receipts that are ready to be banked, click the **Receipts** button or press **ALT+R**.

6. When you are satisfied that the receipts and amounts to be banked are accurate, click the **Process** button.

7. Click the **Yes** button to confirm that you want to finalise the banking process.
Batch Bulk Claims: Medicare/Veterans’ Affairs

After recording a patient’s visit and issuing a charge to Bulk Bill or Vet Affairs, the next step is to batch all the claim vouchers so they can be sent to Medicare/Dept. Veterans’ Affairs for processing.

1. From the Waiting Room window, select either:
   - Processing > Batch Bulk Claims > Medicare
   - Processing > Batch Bulk Claims > Veterans Affairs

   The Batch Bulk Claims window displays the list of vouchers that are not yet batched.

2. It is good practice to check the vouchers for each batch matches up with PracSoft's details of the vouchers. To display a list of the unbatched vouchers proposed for that claim, click the Show button or press ALT+S.

3. If you discover errors in a claim, you must close the Bulk Claim Details and Batching Bulk Claims windows, and edit the voucher before you can proceed with batching. However, if the vouchers are accurate, click the Close button.
4. Click the **Process** button on the Batch Bulk Claims window to process the batch. You will be prompted to confirm this action.

Upon successfully processing of the batch, the Batching Bulk Claims window will indicate that the batch has been processed, and the process button will no longer be available for this batch.

![Batch Bulk Claims window](image)

5. Use the forward ▶ or backward ◄ buttons to scroll through and process the remaining batches in this claim.

6. Once you have completed processing all the claims, you can either:
   - Click the **Send** button to generate the batch immediately, or
   - Click the **Close** button to save the processed batches, for sending in bulk at a later time.

**Tip:** Each batch must have a claim number. It is recommended that you enable auto-claim number generation to ensure you do not accidentally use the same batch number twice. Auto-claim number generation is available via the Online Claiming tab of PracSoft’s Global Settings.
Receipt Bulk Payments: Medicare/Veterans’ Affairs

Ideally you should never have to manually receipt a bulk payment, unless:

- You have manually sent a claim.
- The amount in PracSoft is different than what was paid, but you cannot determine why.

1. From the Waiting Room window, select either:
   - Processing > Receipt Bulk Payments > Medicare
   - Processing > Receipt Bulk Payments > Veterans Affairs

   The **Select Medicare Claims for Receipt** window appears. Note that the list of all claims available for manual receipting is displayed on the right.

   ![Select Medicare Claims for Receipt](image)

   2. Click the < or > buttons to add/remove claims to the **Claims Selected** section, ready to receipt.

   ![Select Medicare Claims for Receipt](image)

   3. Click the **OK** button to manually receipt the claims.
4. Check the details are correct.

5. Manually enter the payment amount. You are not able to receipt the claim until the total amount in the claim equals the amount to be receipted. You may change the amount in the claim by re-submitting vouchers as necessary, or by altering the amount for an item number in the Payable column.

Tip: To remove a voucher from the claim, select the voucher and click the Resubmit button. To remove all vouchers from the claim, click the Resubmit All button. These options are not available if this claim has already been sent to Medicare.

Tip: If you need to add a voucher to this batch, click the Add button. You are presented with a list of unbathed vouchers for this Practitioner at this location to choose from - you may add one or more from this list.

Note: To change the fee for services listed in the claim, click the cell in the Payable column and type in the new fee. Reason codes can be entered in the Explanation column. Reason Codes or Explanations (that show reasons for adjustments) appear in PracSoft Reports under Adjustments.

6. Click the Receipt button to manually receipt the claim.
Medicare Online Claiming

Online Claiming

The following information is an overview of the steps and processes required for sending claims to Medicare Online or Department of Veterans’ Affairs (DVA).

Setting Up

1. Ensure you have an active Internet connection to send and retrieve information with Medicare.

2. Ensure you have recorded your practice’s details. Access via Setup > Practice Details

![Practice Details Image]

3. Ensure you have enabled Online Claiming. This is a global setting; once you have enabled it, everyone using the same PracSoft database will also have this functionality enabled. Access via Setup > Global Settings > Online Claiming tab

![Global Settings Image]
4. You may also consider enabling EFTPOS/Medicare Easyclaim if you wish to take advantage of these services at your practice. This option should only be enabled if you have already installed the Tyro EFTPOS machine. Access via Setup > Global Settings > EFTPOS/Medicare Easyclaim tab.

![EFTPOS/Medicare Easyclaim settings](image)

5. Ensure you have installed and setup your Location Certificate and (if desired) individual practitioner PKI Certificate(s). Access via Setup > Workstation Settings > Online Claiming tab.

![Online Claiming settings](image)

**Requirements**

- A mandatory requirement for using Medicare Online is that all patients have their Medicare Card personal reference number recorded in PracSoft. Once Medicare Online has been activated, this requirement will be enforced whilst recording any new visits.

- If you offer bulk-billing for services provided at a hospital, you must record a Facility ID for each hospital visit.

- When recording a patient visit:
  - Indicate on the Record Visit window whether the visit is to be invoiced to Bulk Bill or DVA. Detailed information is available for recording Bulk Bill visits.
  - On the Record Visit window, click the **Claim** button to create a (claim) voucher for this visit. Detailed information is available for recording DVA visits. Vouchers are not immediately sent to Medicare upon clicking the Claim button. Rather, PracSoft holds the vouchers first, bundling them into individual ‘Claims’; a single ‘Claim’ can contain multiple ‘Claim Vouchers’ (one for each visit recorded), up to a maximum of 80, specified via the Online Claiming tab of PracSoft’s Global Settings.

- Before Claims (bundles of claim vouchers) can be sent to Medicare they must first be ‘batched’. Batching a Claim involves you analysing (or processing) the Claim to determine whether there are any inconsistencies that might prevent Medicare from accepting the Claim, and assigning a Claim number to each Claim. Claim numbers can be added manually, but it is recommended that you have PracSoft generate these numbers automatically for you by ticking the ‘Auto-Claim No. Generation’ check box via the Online Claiming tab of PracSoft’s Global Settings.

- Once a Claim has been batched it can be sent to Medicare with other batched claims immediately via Online Claiming. However, common practice is to send claims in bulk, once a day, towards the end of the day.

**Important:** This process differs slightly for sites taking advantage of Medicare Easyclaim. For these sites, claims are processed immediately via Medicare Easyclaim; it is not necessary to process the claims in PracSoft first, nor then batch them and send them manually in bulk lots.
A request is sent to Medicare periodically (usually once per day) to provide you with exception reports or payment reports about previous claims you have sent. Reports cannot be requested on the day you transmit the claim.

- An exception report contains information as to why particular vouchers within a given claim were rejected, or perhaps why the refund Medicare issued differs from what you claimed. It is also possible (although rare) for an entire claim to be rejected.
- A payment report contains the amount of benefit paid by Medicare. If you have a batch that has had all the vouchers rejected, there will not be a corresponding payment report, and once you resolve the exceptions, that batch will no longer exist.

- Afterwards, payment reports can be compared with your actual banking, and exception reports can assist you with resolving the exceptions.
- (Optional) Normally payments are auto-receipted. However there may be occasions where you must manually receipt a bulk payment.

**Editing a Voucher**

If there is a mistake in an un-batched voucher you should correct it before you batch the claim. This may occur if you have recorded an invalid item number or forgot to add a service item. This option is not available if you use Medicare Easyclaim.

1. In the Waiting Room, click the button.
2. Insert the Patient’s name, in the format of Surname, First name.
3. Press the Enter key.

   **Tip:** If the patient is currently in the Waiting Room, right click their name to view their details.

4. Select the Visits tab, and then the visit you wish to correct.

5. Once selected, click the Edit button.
6. In the Record Visit window, correct information as necessary. For example, record any additional service items, or include a text statement that will support the Medicare claim of the patient care provided.

7. Click the Voucher button to record the changes made to the claim.
Sending Bulk Claims to Medicare / Vet Affairs

The 5 steps to sending claims to Medicare Australia Online:

1. Selecting Claims
2. Preparing Claim Data for Transmission
3. Printing Claim Reports
4. Transmitting Claims
5. Requesting Medicare Australia Online Reports (Processing Reports or Payment Reports from Medicare)

Remember, before you can begin these steps to send bulk claims, you must first batch the claims.

1. Selecting Claims
   a. From the Waiting Room, select Processing > Online Easyclaim Claiming.

   ![Select Claims Screenshot]

   b. Transfer the claims you wish to prepare into the Claims Selected to Prepare section
   c. Click the Next Step button.

2. Preparing Claims
   a. The Prepare Claim Data tab displays the claims that you have selected to prepare.

   ![Prepare Claims Screenshot]

   Note: If you need to edit a batched voucher, click the Edit button before proceeding. Select the Claim and click the Ok button.
b. Click the **Prepare** button.

![PracSoft Prepare Claim Data screenshot](image)

**PracSoft Prepare Claim Data**

b.

![PracSoft Next Step button](image)

**PracSoft Next Step Button**

c. Click the **Next Step** button.

You may be prompted to double-check that the correct claims have been selected for processing.

- If you are using a location certificate only and the Practitioner for whom you are preparing the claim on behalf of does not use an individual token, the claim will process once you respond with 'Yes'.
- If you are preparing claims for a Practitioner who uses an individual token, the Practitioner must insert the Individual Token or iKey and type in the password for each Practitioner when prompted.
- If a claim has been prepared successfully you will be notified in this window.
- If issues are discovered they will be displayed in this window and recorded in a log file (called hiconline.log, found in the PracSoft home directory on your computer).
- If a claim has failed preparation, take note of the reasons displayed (e.g. invalid provider number, invalid data item) and then click the **Edit** button to call an edit window in which you can make the appropriate changes. Once any errors with the claim are rectified, proceed to the Medicare Australia Online Claiming window via Processing > Online Claiming and attempt to process the claim(s) again. The procedure for rectifying issues with immunisations claims is different.

3. **Print Claims Report**

   a. Record the details of the claim, click the **Print** button to generate the Print Claim Report.

![PracSoft Print Claim Report](image)

**PracSoft Print Claim Report**

b. Click the **Next Step** button
4. Transmit Claims

a. Send the claim to Medicare Online, click the Transmit button.

![Medicare Australia Online Claiming window]

b. Confirm which claims you want to submit.

![Transmit Claims window]

c. When you are sure you wish to transmit the selected claims click the Transmit button.

d. Review the Transmission status, ensuring that the submission was successful.

At this stage you have completed the steps necessary for sending bulk claims to Medicare Australia Online. You need only proceed to the next step, ‘Requesting Medicare Australia Online Reports’ if you wish to request Processing Reports (for resolving exceptions) or Payment Reports from Medicare.
Resolving Claims

After sending a bulk claim to Medicare and requesting the associated processing reports, you may find that Medicare returns a processing report that contains exceptions.

An exception can occur when, for example;
- The refund Medicare issue differs to what you claimed.
- The patient’s Medicare card has expired.
- The practitioner is not entitled to claim a particular item number.

These and other exceptions must be resolved in PracSoft in order for you to accurately reconcile your accounts. Resolving exceptions involves either accepting the exception, or editing and resubmitting the claim. For exceptions returned by Medicare where a partial payment has been made, you must accept these exceptions - you cannot edit and resubmit them. The following information explains how to accept, or edit and resubmit exceptions.

1. From the Waiting Room window, select Processing > Online Easyclaim Claiming.
2. Select the Request Reports tab.
3. To resolve exceptions listed in the above window, click the Resolve button.

Important: Exceptions must be resolved for each claim to allow for payment reports to be requested, and the receipting to occur. Payment reports cannot be requested on the Request Reports Tab until these exceptions have been resolved.
4. In the upper-half of the window, select the claim that contains the exception(s) you wish to resolve. The exceptions for that claim will appear in the lower-half of the window.

5. In the lower-half of the window, select the exception you wish to resolve.

6. Then either;
   - Click the **Accept** button to accept Medicare’s exception. For exceptions returned by Medicare where a partial payment has been made, you must accept these exceptions - you cannot edit and resubmit them.
   - Click the **Resubmit/Edit** button to edit and resubmit the claim.

7. You will be prompted to enter a comment. Confirm that you wish to edit and resubmit the voucher by clicking the **Yes** button.

8. The **Edit Visit from Claim** window appears. Make any changes you think necessary to resolve the exception reported by Medicare.
9. Click the **Voucher** button to confirm your modifications. You will be returned to the Resolving Claim Exceptions window.

   ![Resolving Claim Exceptions window]

   a. Click the **Resubmit/Edit** button to remove the voucher from the claim. The voucher can then be edited and batched in a subsequent claim. Any voucher that has an amount paid must be accepted, it cannot be resubmitted.

   b. To accept the payment or rejection of a voucher, select the voucher from the Exceptions to Resolve list and click the **Accept** Button.

10. Click the **Close** button when you have finished resolving the claim exceptions.
Reports

Generating Reports

PracSoft provides users with a comprehensive reporting module, designed to assist you in managing the practice’s daily operations, financial accounts to providing patient summaries. Each report will require you populate a different set of criteria. The following steps are designed as a guide in how to generate a report.

1. From the Waiting Room window, select either:
   - Click the button, or
   - Select Reports > All Reports.

2. Select a Report type from the list provided

3. Based on the selected report type, select a report to view via the Report name

4. Confirm the details of the report to be generated by referring to the description field

Common Selections:
- Specify the date range details to query (e.g. From, To, or Both)
- Select the page display options, (e.g. show combined or separate page by practitioner)
- Specify the Date Selection:
  - Entry Date: The date the activity was recorded in PracSoft
  - Receipt Date: The date the payment was lodged
  - Report Date: [Recommended] Today’s date as generated on the report

Additional Selections:
Refine the results of the report by using a dynamic set of criteria. Where available click the Additional tab to narrow the reports results further.

5. Click the Print button to generate the report.
Printing Reports

Once the report has been generated, you can print the report to your local printer.

1. From within the report preview, click the button.
2. Select one of the available printers

3. Click the Preferences button, to customise the printing options (e.g. double side, page orientation, staple, etc).
4. Click the OK button. Specify the Page Range and Number of copies
5. Click the Print button.

Exporting Reports

Once a report has been generated, you can export it in a number of formats.

1. From within the report preview, click the button.
2. Select the destination of where you want to export the results.
3. Enter a file name.
4. Select what file format you want to export the report in (e.g. .xls, .pdf, .doc).
5. Click the Save button to export the report.
End of Day Reports

Daysheet Report

A Daysheet report is for reconciling the day's transactions. This includes visits, receipts and adjustments.

1. From the Waiting Room window, click the button.

2. Select the 'Report Type' from the drop-down list.
3. Choose either today’s date or select from the calendar.
4. Select the 'Date Selection' from the drop-down list
5. Choose to report on all or an individual practitioner
6. Set the display options, options include 'Group by invoice type', 'Include adjustments' 'Show Totals', 'Separate Pages per Practitioner'
7. The day sheet results will dynamically display as you make adjustments to the settings. Once you are satisfied with the report styling choose to print or export the data.
   - Click the Export button to export the Day sheet results to a spread sheet (.csv) file.
   - Click the Print button. This report prints to your defined printer.

Tip: When saving the exported file, ensure you enter a file name and click the ‘Open’ button to ‘Save’ the file.
Unbanked Receipt Summary Report

1. From the Waiting Room window, select Processing > Banking, or click the $ button.

2. Select the parameters of the banking, including:
   - To display all unbanked receipts or those older than a selected date.
   - Select what bank account to report on.

3. Click the Calculate button.

4. Click the Receipts button to generate the Unbanked Receipt Summary report. If you are operating with multiple bank accounts, click the next page to view the complete list of unbanked receipts.

5. Click the Print button to send the report to the printer.
**SMS Reminders**

The SMS Reminder functionality in PracSoft allows you to send private SMS messages to patient’s mobile phones. To maintain patient’s privacy when communicating, HCN advise that you put in place a signed agreement to allow the practice to send appointment reminders. As part of the registration process for new patients, include a message and the option to opt into receiving SMS reminder service.

Message transfer is managed by a third party, with whom you must first register in order to send SMS messages.

**Setup SMS Reminders**

**Registration Details**

1. From the Waiting Room menu, click the **SMS > Setup SMS Reminders**.

2. On the Registration Details tab, click the **Register for SMS** button.

3. Enter your SMS registered account details, including Username and Password.

4. Click the **Register** button to activate the SMS module. The online SMS portal will open within your internet browser window. Close the window.

5. After successfully entering the registration details, click the **OK** button to commence using the SMS Reminder functionality.
Standard Message

Either use the provided SMS messages, or adjust the text to better suit your practice’s communication standards. To adjust either, insert the patient/appointment merge fields, or include an additional message in the free text.

Optional: As part of the message, you may decide to include the following text:

- Do not reply to this message.
- If unavailable, call us to reschedule at xxxx xxxx

Tip: After editing the message text, click the Preview button to view what the SMS will look like. Ensure that the message remains under the 160 characters in length.

Message Schedule

If you have purchased a large amount of message credits, you may decide that you want to automatically send bulk SMS reminders to your patients. You will need to specify how many days in advance you want to issue the reminder and importantly determine what time of the day you want to send the SMS.
SMS Scheduler

For practices that connect the Internet via a proxy server, you will need to enter your authentication details into PracSoft in order to communicate to the SMS provider over the internet.

Tip: These settings are also available via the Network Settings utility in HCN Maintenance. By using the Network Settings utility, you can input these settings once, and they will be shared by both PracSoft and Medical Director.

Credit Status

Track in real time how many SMS credits the practice has in its account. When you are running low, purchase additional credit online by clicking the Get Credits button.
Appendix

Setting up a Multiple Location Practice

If your practice operates over multiple locations, you can configure each office to have its own Appointment Book and Waiting Room queue.

For each computer using PracSoft, you will need to configure the following:

- Ensure that the Practitioner details have been registered to consult at your location.
- Setup the Waiting Room to only display practitioners who consult at your location.
- Create a new Appointment Book for your location, confirm the practitioner’s availability.

Register Practitioners for Multiple Locations

For each location the Practitioner who consults at the location, ensure that you have registered their details with the new Location description and new Medicare Provider No. Follow the steps outlined in setting up a practitioner over multiple locations.

1. Access via Admin > Practitioners.
2. Click the Add button.
3. Select and double-click the practitioner profile.
4. Enter the Practitioner’s details relevant to the additional location. In the example below, the location has been recorded as 'Offsite'.

Waiting Room

After registering a practitioner, you will be prompted to display the Practitioner tab in the Waiting Room. Click the Show check box to display only the practitioners who have been assigned to your location (e.g. Offsite location)

1. Access via Admin > Practitioners.

2. Select the Practitioners you want to list in the Waiting Room by checking the Show column.

3. The waiting room will display only the selected practitioners.
Appointment Book

Create a new appointment book to record the appointments for the second location. This only needs to be performed once per location.

1. From the Appointment Book window, click Setup > Manage Appointment Books.
2. Click the Add button.

![Add New Appointment Book dialog box](image)

3. Enter the name of the Appointment Book.
4. Click the OK button. You will be prompted to confirm this action.
5. The Appointment Book is listed and now available.

![Manage Appointment Books dialog box](image)

Configure the Appointment Book

1. Within the Waiting Room, click the Appointment Book dropdown list, and select to view the new Appointment Book.

![Appointment Book dropdown list](image)

2. In the new appointment book, tick the Use check box to select the practitioners that have been registered to practice at this site. Click the OK button.

![Practitioner Details dialog box](image)
3. The appointment book will display only the selected practitioners.

Tip: If you manage multiple practices from a central location, you can distinguish the location of practitioners in the Waiting Room by including the location description in the tab. Access via Setup > User Settings > Waiting Room tab.
Managing Fees

PracSoft supports standard fees (including the Medicare Benefits Schedule, Medicare Rebates) and up to 14 user-defined fee columns, providing your practice with the ability to charge different fees on a per-practitioner and per-institution basis.

PracSoft provides you with a Standard Fee list of over 100 commonly-used service item numbers. The Standard Fee list can include item numbers that use alpha characters (e.g. Hep B) for use with items that are not in the Medicare Benefits Schedule.

Fee can be added, edited, updated, deleted and reactivated. If you have created a fee formula for a customised fee, or the standard fee columns have changed because of an update, you will need to recalculate each customised fee column.

Adding Item Numbers

Before adding an item number it is recommended that you first import the latest MBS fees, available as a download via the Subscriber’s section of the HCN web site. The update will include the latest Medicare fee structure and item numbers.

1. From the Waiting Room, select Admin > Fees.
2. The Fee listing window displays the current service item fee structure.
3. Click the Add Item button to create a new service item. A new row appears at the bottom of the window, ready for your input.
4. Using the new row at the bottom of the list, enter the item number.
5. Press the Tab key. If the number entered matches an existing Medicare item, PracSoft will auto-populate the Description and Fee value fields.
6. Specify the details of the item number as appropriate, including Op Rule/GST Not Applicable/Attendance Item. Refer to the following table for additional information.

<table>
<thead>
<tr>
<th>Item No</th>
<th>Description</th>
<th>Op Rule</th>
<th>Derived Fee</th>
<th>Tax Rate</th>
<th>GST Not Applicable</th>
<th>Report Group</th>
<th>Attendance Item</th>
<th>Schedule Fee</th>
</tr>
</thead>
<tbody>
<tr>
<td>723</td>
<td>attendance by a medical practitioner (including a gen...</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>$109.95</td>
</tr>
</tbody>
</table>

7. Confirm the calculated figures, including scheduled fee, offered concessions, rebates, standard fee and any custom billing (e.g. Private)

8. Click the Close button to return to the main menu, if changes were made you will be prompted to save the changes. Click Yes to record the new fee structure.

Important: Workers compensation item numbers and fees are not available in the MBS import; therefore you will have to manually enter your state’s/territory’s codes:

a) Click the Add Item button.
b) Enter the Item Number.
c) Enter the item Description.
d) Based on the allowable charge amount, enter the fee parameters, including un-ticking GST Not Applicable, entering the dollar amount into the AMA Fee column.

<table>
<thead>
<tr>
<th>Op Rule:</th>
<th>Allows you to select this item as an operation rule. PracSoft will calculate the highest fee for the 100% rebate, the second highest for the 50% rebate and the third highest for the 25% rebate when a fee is selected as an op rule.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Derived Fee:</td>
<td>Derived fee items are entered as item numbers followed by a forward slash (/) and the number of patients attended (for example 35/4 represents item number 35 with 4 patients attended).</td>
</tr>
<tr>
<td>Tax Rate:</td>
<td>Allows you to set a tax rate for specific service items. Previously this field was used to set the GST rate (10%). However, as from PracSoft 3.14, GST is calculated automatically. As such, this field can be used to set other tax rates (such as those for overseas patients, for example). If a practitioner has chosen to set their own GST rates for service items (as configured via the Practitioner Details window), any rates recorded here in the Tax Rate column will override the practitioner’s rates.</td>
</tr>
<tr>
<td>GST Not Applicable:</td>
<td>Exempt a fee from GST by ticking this check box.</td>
</tr>
<tr>
<td>Report Group:</td>
<td>Allows you to enter the report group.</td>
</tr>
<tr>
<td>Attendance Item:</td>
<td>Allows you to identify the item as being an attendance item and therefore the rules of 100% Medicare Rebate applies. For example, if a Practitioner is who is not a specialist performs an attendance item service, the rebate will be 100% of the Scheduled Fee. All other services will attract the 85% rebate or, if performed in hospital, 75% of the Schedule Fee.</td>
</tr>
</tbody>
</table>
Configuring Private Billing

For practices that charge patients (i.e. do not bulk bill), the practice owner/manager can record their own fees that reflects their billing structure. To distinguish the practice billing, rename one of the ‘Unused’ columns to help identify the patient billing (e.g. Private).

1. From the Waiting Room, select **Admin > Fees**.
2. From the Fee listing window, click the **Columns** button.
3. Select a column to customise, click the **Edit Column** button.

4. Enter the new Fee name column (e.g. Private)

8. Tip: If your fees are based on for example the Medicare standard plus an additional amount. You can automatically calculate all your fees by using a multiplication or plus formula.

   Type in the Formula field the base rate column [SchedFee] followed by the formula
   
   Select the rounding type and value.

   **Formula:** 
   
   **Rounding type:** 
   
   **Rounding value:**
5. Click the **Save** button.

6. Click the **Close** button to return to the fee listing window.

7. Close and reopen the Fee Listing window to view the column name change.

8. For each item number you use in private billing, enter the fee amount into the customised column.

9. Amend the practitioner’s default billing, under **Admin > Practitioner**.

10. As appropriate, adjust the practitioners billing fees by select the ‘Private’ billing.

When recording a patient visit the Fee Rate structure will automatically be billed with the Private fee amount (e.g. $120.00)
Institutional Billing

When entering the fee structure for visits chargeable to institutions (e.g. Workers Compensation). Capture the fee amount into the existing ‘AMA Fee’ column.

1. From the Waiting Room, select Admin > Fees.
2. From the Fee listing window, scroll through the list or click the Find button.
3. To search, enter the Item Number, and click OK.

4. The matching Item number is highlighted.
5. Enter/Adjust the fee amount in the AMA Fee column.

When recording an institutional visit the Fee Rate structure will automatically be billed with the AMA fee amount (e.g. $280.30). As the GST Not Applicable is unchecked, the GST rate is added to the final amount.
HCN Resources

Submit a Support Enquiry

Log a support enquiry via our online form. Enquiries will be immediately visible to the HCN Technical Support team. This facility allows HCN customers to submit technical inquiries and problems, including relevant files such as screen captures, error logs, etc. [http://www.hcn.com.au/Support+And+Downloads/Log+A+Support+Enquiry](http://www.hcn.com.au/Support+And+Downloads/Log+A+Support+Enquiry)

If you are unable to use this form send an email to the address below outlining the difficulty you are experiencing, or call the relevant Technical Support number.

**Email:** pracsoftsupport@hcn.com.au  
**Phone:** 1300 788 802

**Subject:** PracSoft Technical Support Request

**Support Hours:**  
During daylight saving: 7am - 8pm Monday to Friday and 8am - 5pm Sat and Sun (AEST)  
Outside of daylight saving: 8am - 8pm Mon to Friday and 9am - 5pm Sat and Sun (AEST)

HCN Sales

Contact a HCN sales representative to discuss the purchase of additional practitioner licenses or book your place at a PracSoft beginner or advanced training session.

Knowledge Base

Search for keywords or simply browse through our knowledge base to find answers to your technical questions. The knowledge base is comprised of common questions that have been submitted to our Technical Support team. Access the knowledge base via the HCN website [http://www.hcn.com.au/kb](http://www.hcn.com.au/kb)

Online Help (F1)

Press F1 on your keyboard, to quickly access comprehensive instructions for using PracSoft. Alternatively look up keywords or phrases in the Index or Search for a topic of interest.

HCN Forums


Government Resources